Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Norbert2007

Verbindungsabbrüche bei meiner Bose Sound Touch

Hallo,
kann mir evtl. jemand helfen ?
Ich habe in der Küche eine Bose Soundtouch 10 stehen. Diese ist in meinem W-Lan eingebunden über die Connect Box.
Alles ist aktuell. Die APP auf dem PC die aktuelle Software auf der Box und auch den Router habe ich schon mehrfach neu gestartet und auch die Box neu eingebunden.

Leider ist bei der Soundtouch nach 20-30 Min ende. Dann leuchtet die Box als wenn das W-Lan abgerissen wäre und ich muss einige Minuten warten, bis sie wieder Onlineradio wieder gibt.

Bei Unity wurde mir gesagt an der Box könne es nicht liegen und Bose sagt das auch.
Vorher hatte ich den alten Router von Unity und damit hat es ohne Probleme geklappt.

Kann ich in den Einstellungen etwas verändern, was mir hilft ?

Habe schon versucht den Kanal zu wechseln, habe schon mal die 5 Hz Verbindung abgeschaltet hat alles nichts gebracht.

Vielen Dank schon mal.

Norbert
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-29T18:55:56Z
  • Freitag, 29.12.2017 um 19:55 Uhr
Hier nochmal neue Info´s.
Meine Soundtouch 10 läuft wieder. Es lag auch nicht an der Box.
Ich habe eine Connect Box und die Horizon in Betrieb. Beide können auch W-Lan und da liegt das Problem. Nachdem das W-Lan bei der Horizon abgeschaltet war, lief auch wieder alles.

Vielen Dank an alle die versucht haben mir zu helfen und DANKE auch an den Kundenservice von Unitymedia.

Ich wünsche Euch allen ein "FROHES NEUES"

LG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
2017-12-28T15:43:08Z
  • Donnerstag, 28.12.2017 um 16:43 Uhr
Hallo Norbert,
hast Du denn einmal versucht die Connectbox anders zu positionieren,damit der Empfang
besser ist. Das Signal muß ja auch gut bei deinem Gerät ankommen. Manchmal sind es nur
Kleinigkeiten.
2017-12-28T16:13:44Z
  • Donnerstag, 28.12.2017 um 17:13 Uhr
Hallo,
vielen Dank. Leider bricht das Signal auch ab, wenn die Box direkt daneben steht.

LG
2017-12-28T21:00:16Z
  • Donnerstag, 28.12.2017 um 22:00 Uhr
Probier mal aus, ob dein Bose-System über das 5 GHz-Netz weniger Probleme macht und schalte das 2,4 GHz-Netz komplett ab.
2017-12-29T09:02:59Z
  • Freitag, 29.12.2017 um 10:02 Uhr
Hallo,
danke auch das habe ich schon probiert. Die Box verbindet sich aber nur über das 2,4 GHz-Netz.
Ich war auch verwundert darüber, denn dann verbindet sie sich gar nicht mehr.

Gruß

Norbert
2017-12-29T12:46:54Z
  • Freitag, 29.12.2017 um 13:46 Uhr
Danke an alle.
Ich habe gerade den Service von Bose in Anspruch genommen.
Es soll an meine Connect Box liegen.
Ich lasse mir eine neue zusenden.

Frohes Neues wünsch ich allen.
Norbert
Richtige Antwort
2017-12-29T18:55:56Z
  • Freitag, 29.12.2017 um 19:55 Uhr
Hier nochmal neue Info´s.
Meine Soundtouch 10 läuft wieder. Es lag auch nicht an der Box.
Ich habe eine Connect Box und die Horizon in Betrieb. Beide können auch W-Lan und da liegt das Problem. Nachdem das W-Lan bei der Horizon abgeschaltet war, lief auch wieder alles.

Vielen Dank an alle die versucht haben mir zu helfen und DANKE auch an den Kundenservice von Unitymedia.

Ich wünsche Euch allen ein "FROHES NEUES"

LG
2017-12-29T20:37:38Z
  • Freitag, 29.12.2017 um 21:37 Uhr
Hallo Norbert,
ich freue mich,das der Fehler so schnell gefunden wurde und das alles jetzt wieder
gut läuft. Auch ich wünsche Dir einen guten Rutsch ins neue Jahr !
2018-01-02T15:47:16Z
  • Dienstag, 02.01.2018 um 16:47 Uhr
Hallo Norbert,

gleiche Situation bei mir, ich habe auch dauernd Abrüche in der Verbindung meiner Bose-Boxen, kann allerdings nicht feststellen, ob in meiner Horizon noch WLAN eingeschaltet ist. Ich würde behaupten, dass WLAN nur noch über meine Connect-Box läuft.
Wie hast Du das WLAN bei Deiner Horizon abgeschaltet?
2018-01-02T17:14:12Z
  • Dienstag, 02.01.2018 um 18:14 Uhr
Hallo Kurt2, schliess einen PC oder Notebook per LAN an die Horizon an, trenne ggfs. noch die aktive WLAN-Verbindung und rufe im Browser die Seite http://gwlogin auf. Login und Passwort ist admin. Dann kannst du die beiden WLAN-Netze der Horizon deaktivieren. Dabei jeweils den Klick auf „übernehmen“ bzw. „speichern“ nicht vergessen!
2018-01-02T17:55:02Z
  • Dienstag, 02.01.2018 um 18:55 Uhr
Hallo Torsten,

vielen Dank für die Info. Ich werde es morgen probieren und eine Rückmeldung posten, ob´s geklappt hat.