Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Honcho87

Upload Probleme

Hey Leute.

Ich Streame über Mixer und vorher über Twitch und dafür benötigt man nun mal einen guten Upload. Ich habe im Vertrag einen Upload Booster womit ich theoretisch auf 40MBit im Upload kommen soll. Allerdings erreiche ich das quasi nie.





Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
23 Kommentare
2020-02-08T10:27:18Z
  • Samstag, 08.02.2020 um 11:27 Uhr
und immer schön mit GBit-LAN gemessen?
beachte die erforderlichen Messungen und mache ggf. eine Störungsmeldung.
2020-02-08T10:29:44Z
  • Samstag, 08.02.2020 um 11:29 Uhr
Plumper:
und immer schön mit GBit-LAN gemessen?
beachte die erforderlichen Messungen und mache ggf. eine Störungsmeldung.

 ja hab ich natürlich über GBit Lan anschluss.
2020-02-08T22:49:08Z
  • Samstag, 08.02.2020 um 23:49 Uhr
Plumper:
und immer schön mit GBit-LAN gemessen?
beachte die erforderlichen Messungen und mache ggf. eine Störungsmeldung.

Wie sonst sollte er über 400 Mbit/s erreichen ohne Gigabit Lan?

2020-02-08T23:12:06Z
  • Sonntag, 09.02.2020 um 00:12 Uhr
Mit gutem AC geht das schon
2020-02-08T23:46:59Z
  • Sonntag, 09.02.2020 um 00:46 Uhr
Plumper:
Mit gutem AC geht das schon

Ja klar, aber dann müsste der Upload auch stimmen.

Ich gehe hier mal davon aus, dass es tatsächlich im Zuständigkeitsbereich von UM liegt.


Aufm Screenshot ist ersichtlich, dass er via LAN verbunden war.

2020-02-09T10:14:49Z
  • Sonntag, 09.02.2020 um 11:14 Uhr
Mir ging es primär darum, dass UM ihre eigenen Tests via GBit-Lan fordert.

Übrigens hab ich bei einem Netbook den interessanten Effekt, dass er wegen der Energieoptionen völlig irre Werte liefert, wenn ich ihm keine Steckdose spendiere:
Der Download wird doppelt so hoch angezeigt, wie er sollte. Dafür bekommt man im Upload nur die Hälfte. Gemessen mit mehreren Tests.
2020-02-11T09:42:30Z
  • Dienstag, 11.02.2020 um 10:42 Uhr
Hallo Honcho87,

wurde dein Problem schon gelöst?

Viele Grüße,
Maria
2020-02-11T16:43:40Z
  • Dienstag, 11.02.2020 um 17:43 Uhr
nein. bekomme leider ausser " machen sie bitte alle 4 stunden einen speedtest " keine informationen.


2020-02-11T17:08:45Z
  • Dienstag, 11.02.2020 um 18:08 Uhr
Plumper:
Mir ging es primär darum, dass UM ihre eigenen Tests via GBit-Lan fordert.

Übrigens hab ich bei einem Netbook den interessanten Effekt, dass er wegen der Energieoptionen völlig irre Werte liefert, wenn ich ihm keine Steckdose spendiere:
Der Download wird doppelt so hoch angezeigt, wie er sollte. Dafür bekommt man im Upload nur die Hälfte. Gemessen mit mehreren Tests.

Bei Breitbandmessung de wird genau das auch erwähnt, beim UM Kundenservice ist das wohl noch nicht angekommen, die werfen leider lieber mit Informationen von 1945 um sich und fragen sich 10x in einem Telefonat ob du den Router neu gestartet hast. 


Das Problem mit dem Speedtest alle 4 Stunden kenne ich, das ist echt nervig, vorallem wenn du Berufstätig bist, deswegen klappte das bei mir eigentlich nie. 


Breitbandmessung hat ne tolle App, aber die hilft nur wenn du Download messen willst. Genau hier kommt auch mein Problem ins Spiel. Ich hab seit November in den Abendstunden 1MBit Upload .... deine 5 würd ich sofort nehmen Streame nämlich auch, aber seit November eben nicht mehr, weil das genau meine Zeiten sind ^^ 


Kannst ja mal die Leitungswerte Posten, dann kann man da vielleicht grob schon was draus ablesen. Das die allerdings nicht mal zum nachregulieren des Signals nen Techniker rausschicken ist mir unerklärlich. Mir schicken sie inzwischen den 6ten, der dann scho nan der Tür steht und sagt "Ach du wieder, ich messe mal durch, aber das Ergebnis kennen wir beide ja" :-/ 



2020-02-11T17:11:25Z
  • Dienstag, 11.02.2020 um 18:11 Uhr
TigerNationDE:
Plumper:
Mir ging es primär darum, dass UM ihre eigenen Tests via GBit-Lan fordert.

Übrigens hab ich bei einem Netbook den interessanten Effekt, dass er wegen der Energieoptionen völlig irre Werte liefert, wenn ich ihm keine Steckdose spendiere:
Der Download wird doppelt so hoch angezeigt, wie er sollte. Dafür bekommt man im Upload nur die Hälfte. Gemessen mit mehreren Tests.

Bei Breitbandmessung de wird genau das auch erwähnt, beim UM Kundenservice ist das wohl noch nicht angekommen, die werfen leider lieber mit Informationen von 1945 um sich und fragen sich 10x in einem Telefonat ob du den Router neu gestartet hast. 


Das Problem mit dem Speedtest alle 4 Stunden kenne ich, das ist echt nervig, vorallem wenn du Berufstätig bist, deswegen klappte das bei mir eigentlich nie. 


Breitbandmessung hat ne tolle App, aber die hilft nur wenn du Download messen willst. Genau hier kommt auch mein Problem ins Spiel. Ich hab seit November in den Abendstunden 1MBit Upload .... deine 5 würd ich sofort nehmen Streame nämlich auch, aber seit November eben nicht mehr, weil das genau meine Zeiten sind ^^ 


Kannst ja mal die Leitungswerte Posten, dann kann man da vielleicht grob schon was draus ablesen. Das die allerdings nicht mal zum nachregulieren des Signals nen Techniker rausschicken ist mir unerklärlich. Mir schicken sie inzwischen den 6ten, der dann scho nan der Tür steht und sagt "Ach du wieder, ich messe mal durch, aber das Ergebnis kennen wir beide ja" :-/ 




 es nervt einfach. vorallem diese messungen sind nur sekunden werte und nichts dauerhafte. woher soll ich diese werte nehmen ?

Dateianhänge
    😄