Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

und Unitymedia will davon nichts wissen???

Guten Tag Herr ~~~~~,


vielen Dank für Ihre Anfrage an den AVM Support.


Es ist bedauerlich, dass es im Zuge des Updates Ihrer FRITZ!Box auf FRITZ!OS 7.01 zu geringeren Übertragungsraten im LAN und WLAN gekommen ist.


Es ist zu vermuten, dass es unterschiedliche Ursachen für das Problem im LAN und im WLAN gibt, auf deren weitere Bearbeitung ich im Folgenden näher eingehen werde:


Langsamer LAN-Anschluss


Das hier von Ihnen beschriebene Fehlerverhalten ist uns bereits bekannt.


An Kabelanschlüssen kann es zu einem Problem mit der Downloadgeschwindigkeit kommen, wenn die Geräte per LAN angebunden sind. Beobachtet wurden Geschwindigkeiten von 20 bis 40Mbit/s, obwohl die verfügbare Bandbreite am Internetzugang wesentlich höher ist.


Relevant ist dabei, dass das Verhalten nur mit LAN Geräten auftritt, deren Netzwerkkarte Geschwindigkeiten von maximal 100Mbit/s herstellen kann. Netzwerkgeräte mit 1Gbit/s Verbindungen und aktivierter Powermode-Einstellung auf der FRITZ!Box (Heimnetz > Netzwerk > Netzwerkeinstellungen) sind davon nicht betroffen.


Aktuell befinden wir uns noch in der Untersuchung, eine direkte Ad-Hoc Lösung habe ich daher nicht.

Eine entsprechende Lösung werden wir, sofern dann verfügbar, in einem zukünftigen Firmware-Update bereitstellen.


Freundliche Grüße aus Berlin

***(AVM Support)



was sagt Unitymedia dazu????


hüllt sich bestimmt in Schweigen


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-01-09T19:57:30Z
  • Mittwoch, 09.01.2019 um 20:57 Uhr
Was Unitymedia dazu sagt, kann dir nur der Kundenservice sagen. Den Namen des AVM-Mitarbeiters habe ich allerdings aus Gründen des Datenschutzes entfernt, deinen hast du schließlich auch gelöscht.
2019-01-09T20:05:50Z
  • Gelöschter Nutzer
  • Mittwoch, 09.01.2019 um 21:05 Uhr
MichaelUM:
Was Unitymedia dazu sagt, kann dir nur der Kundenservice sagen. Den Namen des AVM-Mitarbeiters habe ich allerdings aus Gründen des Datenschutzes entfernt, deinen hast du schließlich auch gelöscht.

ok,

nur das man sieht, das es keine Erfindung von den Kunden ist


und beim Kundenservice wird man für dumm verkauft,

als ob es UM nichts angehen würde, was wieder aus der Box raus kommt,

es steht fest, das hier nicht das gehalten wird, was eigentlich die Box leisten müßte,

wo bleibt wenigstens eine Preisermäßigung?


und nicht avm hat die fehlerhafte Software aufgespielt, sondern UM !!!

2019-01-09T21:51:42Z
  • Mittwoch, 09.01.2019 um 22:51 Uhr
AVM hat die fehlerhafte Software produziert.
UM hat diese (auf Wunsch vieler Kunden) dankenswerterweise zeitnah aufgespielt. Ihnen dafür jetzt einen Vorwurf zu machen, halte ich für nicht fair.
Wichtig ist nur, dass sobald AVM den Bug findet, UM die korrigierte FW wiederum zeitnah aufspielt, und das nicht wieder ein Jahr dauert...
2019-01-09T22:42:31Z
  • Gelöschter Nutzer
  • Mittwoch, 09.01.2019 um 23:42 Uhr
chris86:
AVM hat die fehlerhafte Software produziert.
UM hat diese (auf Wunsch vieler Kunden) dankenswerterweise zeitnah aufgespielt. Ihnen dafür jetzt einen Vorwurf zu machen, halte ich für nicht fair.
Wichtig ist nur, dass sobald AVM den Bug findet, UM die korrigierte FW wiederum zeitnah aufspielt, und das nicht wieder ein Jahr dauert...


nicht fair?


ich bezahle den vollen Preis, und bekomme nicht, was ich gebucht habe,

UM hätte sich vergewissern müssen, dass die Software in Ordnung ist,

Vertragspartner ist für mich UM, und UM hat dafür zu sorgen, dass ich das bekomme, wofür ich auch zahle, da ist es mir auch egal, wie sie es machen, ob sie neue Boxen kaufen, oder ob sie mir bis zur Behebung einen Preisnachlass gewähren,

in mehreren Gesprächen mit der Hotline und im Chat fühlt sich keiner dafür verantwortlich, 

so ein Verhalten halte ich für unverschämt und bestimmt nicht für fair

2019-01-09T23:10:08Z
  • Donnerstag, 10.01.2019 um 00:10 Uhr
Dann musst du dich halt an die Bundesnetzagentur wenden.
Wäre schon spannend, was die dazu sagen.
2019-01-09T23:58:14Z
  • Donnerstag, 10.01.2019 um 00:58 Uhr
umiitymebia:
chris86:
AVM hat die fehlerhafte Software produziert.
UM hat diese (auf Wunsch vieler Kunden) dankenswerterweise zeitnah aufgespielt. Ihnen dafür jetzt einen Vorwurf zu machen, halte ich für nicht fair.
Wichtig ist nur, dass sobald AVM den Bug findet, UM die korrigierte FW wiederum zeitnah aufspielt, und das nicht wieder ein Jahr dauert...


nicht fair?


ich bezahle den vollen Preis, und bekomme nicht, was ich gebucht habe,

UM hätte sich vergewissern müssen, dass die Software in Ordnung ist,

Vertragspartner ist für mich UM, und UM hat dafür zu sorgen, dass ich das bekomme, wofür ich auch zahle, da ist es mir auch egal, wie sie es machen, ob sie neue Boxen kaufen, oder ob sie mir bis zur Behebung einen Preisnachlass gewähren,

in mehreren Gesprächen mit der Hotline und im Chat fühlt sich keiner dafür verantwortlich, 

so ein Verhalten halte ich für unverschämt und bestimmt nicht für fair


Man könnte aber genauso gut dagegen Kontern indem man sagt, "Wenn du deine Hardware (Netzwerkkarte)nicht auf den aktuellen Stand der Technik bringst, bist du selbst schuld". Man kann ja nicht immer nur meckern und voraussetzen, das neue Geräte ständig mit alten Klamotten Kompatibel sind...


Ich denke, was anderes wird dir die Bundesnetzagentur auch nicht sagen.


Ich verstehe dich irgendwo klar, aber besorg dir eine Gigabit-Netzwerkkarte und dann läuft die Geschichte.

2019-01-10T00:13:04Z
  • Gelöschter Nutzer
  • Donnerstag, 10.01.2019 um 01:13 Uhr
wie ich es nutze, ist meine Sache, aber UM liefert mir nicht die volle Leistung die an der Box wieder raus kommt, nicht nur beim LAN, sondern auch WLAN, vor update war alles ok, und danach soll ich dann Schuld sein?


und das die Hardware von UM fehlerhaft ist, steht ja wohl fest


PC hat Gigabit, es gibt aber auch noch andere Geräte wie z. B. TV, die haben nur eine 100 MBit/s-Karte fest eingebaut


und wenn 100 MBit/s rauskommen sollen, und es kommen nur 20 MBit/s raus, dann stimmt doch was nicht,

ich bekomme ja weniger raus, als wenn ich 2play Start 30 hätte, und ich zahle für eine 400er,

das soll richtig sein????????

2019-01-10T01:24:08Z
  • Donnerstag, 10.01.2019 um 02:24 Uhr
umiitymebia:
wie ich es nutze, ist meine Sache, aber UM liefert mir nicht die volle Leistung die an der Box wieder raus kommt, nicht nur beim LAN, sondern auch WLAN, vor update war alles ok, und danach soll ich dann Schuld sein?


und das die Hardware von UM fehlerhaft ist, steht ja wohl fest


PC hat Gigabit, es gibt aber auch noch andere Geräte wie z. B. TV, die haben nur eine 100 MBit/s-Karte fest eingebaut


und wenn 100 MBit/s rauskommen sollen, und es kommen nur 20 MBit/s raus, dann stimmt doch was nicht,

ich bekomme ja weniger raus, als wenn ich 2play Start 30 hätte, und ich zahle für eine 400er,

das soll richtig sein????????



Bei den Diensten die man via tv verwendet reicht die Geschwindigkeit dennoch problemlos aus. Auxh ich leide unter dem WLAN bug. Allerdings sind all meine Geräte auf den neuesten standard. Das Problem liegt hier bei AVM. Du kannst dir ja gern eine connectbox von um geben lassen denn eine andere Lösung gibt es derzeit nicht. Also .. alles jammern hilft nix. Auch Unitymedia ist derzeit auf dein Update von AVM angewiesen. Wenn uns die Wartezeit nicht passt müssen wir eben auf die cb umsteigen. Ich warte erstmal ab denn so ein Problem kann nun mal nicht in einer Woche erledigt werden. Allerdings warte ich auch keine 2 monate.
2019-01-10T14:23:34Z
  • Donnerstag, 10.01.2019 um 15:23 Uhr
Hans Willi:

@scoopi_


Das Problem liegt hier bei AVM


hast wohl deine Meinung geändert?



Ob das Problem bei AVM oder der Modifizierten Firmware von UM liegt kann ich nicht sagen.

Fakt ist, das habe ich eben mal getestet, dass beim GreenMode der FritzBox nur 8 MBit/s am Pc ankommen. Das darf natürlich nicht sein, daher muss ich meine Aussage zurückziehen was den TE angeht. 


Natürlich müssen auch Geräte (Clients) mit einer 100Mbit Netzwerkkarte mindestens eine Übertragungsgeschwindigkeit von etwa 80-90 Mbit/s erreichen.


Ich bin gespannt wann Unitymedia hier reagiert und eine Lösung findet.