Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
anbukln

Tonaussetzer

Seit dem letzen update habe ich auf allen Tv-Kanälen Ton-Ausetzer, manchmal ist dabei auch das Bild
gestört. Habe die Box neu gestartet , hat nicht geholfen.Hat jemand einen Tipp wodran das liegen kann ?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-02-25T21:02:04Z
  • Samstag, 25.02.2017 um 22:02 Uhr
Schönen guten Abend und je nach Region Helau, Alaf oder wie sonst der närrische Gruß ist.
Wie ich hier gelesen habe, bin ich nicht allein mit dem Problem Ton-  und Bildstörung. Wir sind in Hessen zuhause. Bei einem Sender, SIXX, kommt es permanent zu empfindlichen Störungen. Die machen sich wie folgt bemerkbar : starke Pixelbildung bis Totalausfall von Bild und Ton ; teilweise friert das Bild ein mit Tonausfall, wenn das Programm weiterläuft fehlt der in der Zwischenzeit gelaufene Beitrag  ; oder schwarzer Bildschirm mit dem Fehlercode 102, kurzen Moment später wieder normales Programm ; die Jugendschutzpin wurde vereinzelt während normaler Sendeungen angefordert, Anzeige verschwand aber nach ein paar Sekunden wieder.
Auf Nachfrage bei dem Sender Sixx wurde mir mitgeteilt, das es zur Zeit keine Meldungen über Sendestörungen gebe. Auch werde die Sendeeinrichtung zum Satelliten ständig geprüft und hätte keine Probleme.
So wie es aussieht kommt die Störung über die UM Technik. Wenn mich nicht alles täuscht, hängt das auch mit einem UM Update zusammen.  Nachdem ich die Störung gemeldet habe, sollte ich einen neuen Receiver bekommen und ein Techniker einer Service-Firma wollte auch vorbeikommen. Nur ist bis jetzt noch kein neuer Receiver bei mir eingetroffen. Muß nächste Woche nochmals nachfragen. Wurde bestimmt vergessen zu verschicken. Habe aber wenig Hoffnung das sich da was ändert. Wie Ihr berichtet habt, wurden ja Geräte getauscht und der Effekt war gleich Null.
Wenns was Neues gibt werde ich mich hier wieder melden. Kann aber etwas dauern!!!!!!!!!!!
Schönes Wochenende und ein dreifach kräftiges HELAU aus dem Hessenland!!!
2017-02-26T14:26:58Z
  • Sonntag, 26.02.2017 um 15:26 Uhr
Ich habe das Problem mit den Ruckeln und Tonaussetzern für mich gelöst und es war, wie ich schon vermutet hatte, das Netzwerk.

Ich habe Internet über eine FritzBox und hatte die Horizon über ein LAN-Kabel ins Netzwerk als Mediaplayer eingebunden.

Folgendes habe ich nun gemacht:
1. Per WALN über das Web-Interface auf die Horizon eingeloggt (bei mir IP 192.168.178.23, Benutzername und Kennwort: admin) und dort auf Werkseinstellungen gesetzt,
2. LAN-Kabel zwischen FritzBox und Horizon entfernt,
3. Computer per LAN-Kabel direkt an die Horizon angeschlossen, eingeloggt und über das Web-Interface (Achtung neue IP), WLAN 2,4 und 5 kHz abgeschaltet, danach kann der Computer getrennt werden,
4. Horizon über den Kippschalter hinten aus- und wieder einschalten.

Seitdem ist die Störung bei mir nicht mehr vorhanden !

Leider kann die Box jetzt nicht mehr als Media-Player genutzt werden, aber das finde ich jetzt nicht so schlimm.

Was genau jetzt im Netzwerk die Störung verursacht hat kann ich nicht sagen, per LAN habe ich nur noch eine WD-Mycloud-Mirror an der FritzBox angeschlossen. Per WLAN noch einige Geräte mehr (das FireTV hatte ich vorher schon stromlos gemacht, war meine erste Vermutung).

Falls Unitymedia hier mitliest, bitte den Fehler beseitigen.
2017-02-26T22:29:08Z
  • Sonntag, 26.02.2017 um 23:29 Uhr
In der Schweiz ist das Problem (und die Lösung) auch bekannt: http://community.upc.ch/t5/Horizon-TV/Bild-hackt-Ton-weg-Horizon-startet-neu/td-p/104190

Suuuuper Unitymedia !
2017-02-27T05:27:07Z
  • Montag, 27.02.2017 um 06:27 Uhr
Hallo, Hellau und guten Morgen.
Was ich in meinem Beitrag vergessen habe zu erwähnen wäre, das die eingespeisten Werbeblöcke störungsfrei durchlaufen. Die Störungen treten nur in den Sende/Filmbeiträgrn auf. Mein Endgerät ist ein UM-HD Receiver  ohne Netzwerkfunktionen. Nur fürs Fernsehen.  
Ist schon merkwürdig, das die Werbeblöcke ohne Störung durchlaufen und sowie der Filmbeitrag weitergesendet wird kommt es zu den Störungen. Ich habe auch den Eindruck, das die Werbeblöcke höher ausgesteuert sind als die normalen Sendungen. Die Werbung ist meistens lauter als der Rest der Sendung. 
Schönen Rosenmontag !!!!!!!!!!!!!
2017-02-27T10:00:57Z
  • Montag, 27.02.2017 um 11:00 Uhr
Hallo Urmeli,
hier ging es um Störungen seit dem letzten Update der Horizon, daher betrifft die Lösung mit dem Netzwerk nur dieses Gerät.
2017-02-27T10:44:52Z
  • Montag, 27.02.2017 um 11:44 Uhr
Meine Horizonbox ist nur als WLAN Empfänger im Netz (hab noch ne Fritzbox) ich habe aber auch seitdem letzten Update Tonaussetzer aber nur im 0,5 Sek Bereich, also wie ein kurzer Hänger. Denke auch es sind am häufigsten ZDF HD und die ARD HD.

Schön das ich nicht alleine bin.

Aber schön, das die Schweiz die Lösung hat, aber du, PapaBaer sie hier nicht postest.
Lösungin Kurzform: die Horizonbox ohne LAN/WLAN Anbindung betreiben
2017-02-27T11:34:14Z
  • Montag, 27.02.2017 um 12:34 Uhr
Deshalb habe ich ja den Link in das Schweizer Forum gepostet. Aber ich bitte vielmals um Entschuldigung, das nächste mal werde ich selbstverständlich das wesentliche hier posten.
2017-02-27T19:38:28Z
  • Montag, 27.02.2017 um 20:38 Uhr
Ich habe den Eindruck, dass es ehre am TV.Gerät liegt. Ich habe über eine HDMI-Hup zwei Geräte angeschlossen, die ich im Wechsel betreibe. Das eine ist über ein gutes 1,5m Kabel angeschlossen und hat Tonaussetzer (ohne Hub übrigens genauso), das andere über ein 10m Kabel ohen Aussetzer.
Ich habe auch den Eindruck, dass es weniger Tonunterbrechungen gibt, wenn ich den Ton über die Klinkenbuchse auf die Stereoanlage schicke. Irgendwie ist mein Fernsehe nummer eins ein bisschen sensibel übe HDMI, wenn er ein KeyFrame verliert.

Viele Grüße

MHEK
2017-02-28T16:38:59Z
  • Dienstag, 28.02.2017 um 17:38 Uhr
Dieser Hinweis Finder sich in der Schweizer Anleitung zur Horizon auf Seite 18:
"Die DLNA-Funktionalität von Horizon ist aktuell ein- geschränkt. Wenn Sie über eine grosse Anzahl Fotos, Videos oder Audio-Inhalte verfügen, kann die Box einfrieren oder stark verzögert reagieren.
Wir empfehlen, Horizon per LAN-Kabel in Ihr Heimnetz- werk einzubinden oder weniger als 1‘000 Dateien zu verwenden. Falls Ihre Box trotzdem Probleme aufweist, empfehlen wir, Horizon auf die Werkseinstellungen zu- rückzusetzen und im Moment auf die Verwendung der Medienwiedergabe-Funktion aus dem Heimnetzwerk zu verzichten.
Wir arbeiten mit unseren Technologiepartnern zusammen, um die Anzahl kompatibler Formate zu erweitern und die Katalogisierung der Medieninhalte aus dem Heimnetzwerk zu verbessern."
https://www.upc.ch/dam/www-upc-cablecom ... ndbuch.pdf

Da ich wesentlich mehr als 1000 Dateien im Netzwerk hatte, vermute ich hier die Ursache. In der deutschen Anleitung ist dieser Hinweis merkwürdigerweise nicht zu finden!
2017-05-04T15:45:04Z
  • Donnerstag, 04.05.2017 um 17:45 Uhr
Ich nutze die Horizonbox nur zum Fernsehschauen und habe auch Tonaussetzer.
Also gibts zusätzlich noch ein anderes Problem wie das Genannte.

Bin allerdings per WLAN mit der Fritzbox verbunden, und WLAN deaktiveren geht ja nicht.