Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Xuniller02

statisches DHCP

Hallo alle zusammen,


Warum kann man auf der Vodafone Station keine statischen DHCP Adressen vergeben?

Die Seite läuft dabei in einer Endlosschleife.

Die Hotline will mir dauernd externes IPv4 verkaufen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2020-04-02T21:07:04Z
  • Donnerstag, 02.04.2020 um 23:07 Uhr
Verstehe ich richtig das du "Statische DHCP Adressen" für deine LAN Teilnehmer einrichten möchtest?

Welche Firmware Version hat den deine VFS?

Bei mir war die Einrichtung - wenngleich etwas umständlich - ohne weiteres möglich. Habe den Teilnehmer zuerst mal eine Adresse beziehen lassen. Dann war über "+" der Device Name auswählbar (ggf. mit MAC Adresse abgleichen da es mehrere UNKNOWN geben kann) und dann entweder die IP-Adresse Übernehmen oder anpassen. Doppelte IP-Adressen vermeiden.

Meine VFS hat Firmware   AR01.02.037.03.12_112819_711.SIP.10
2020-04-02T21:17:05Z
  • Donnerstag, 02.04.2020 um 23:17 Uhr
Muss mich da leider korrigieren. Das was vor ca. 4 Tagen schon für drei Geräte geklappt hat - funktioniert nun nicht mehr.

WAS FÜR EIN QUALITÄTSROUTER 😤


Hab's mit drei Browsern "Firefox", "Chrome" und IE probiert. Um auszuschließen das es der Browers ist.

2020-04-03T08:47:39Z
  • Freitag, 03.04.2020 um 10:47 Uhr
Hallo,


ich versuche für Geräte im LAN statische IP - Adressen zu vergeben.

Die Firmware ist genau identisch: AR01.02.037.03.12_112819_711.SIP.10


Hab's auch mit diversen Browsern und Betriebssystemen versucht.


Die Box ist einfach nur teurer Elektroschrott.

2020-04-03T12:14:20Z
  • Freitag, 03.04.2020 um 14:14 Uhr

Hab nun meine Box (VFS) neu gestartet und nochmals probiert. Ich kann es mir nicht erklären warum das 3x funktioniert hat und seither nicht mehr?!


@Moderatoren: Gibt es da einen Ansatz? Oder wohin wendet man sich den am Besten bzgl. technischen Support zu der Box?