Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
HoKru

Spontane Probleme mit Fritzbox 6490 (T3 time-out, Unicast ranging)

Hallo zusammen!

Ich hoffe, hier bei euch ein wenig Hilfe zu erhalten.
Ich verwende eine Fritzbox 6490 (Firmware 6.50) mit einem 2play COMFORT 120. Da ich schon seit Urzeiten bei UM bin, habe ich noch eine echte IPv4-Adresse, IPv6 ist ausgeschaltet.
Nun entdecke ich, nachdem ich mehrfach Verbindungsabbrüche am PC hatte, dass sich im Logfile verschiedene Fehler zeigen, die ich vorher noch nie beobachtet hatte:

08.07.17 13:35:51 No Ranging Response received - T3 time-out
08.07.17 13:35:19 Unicast Maintenance Ranging attempted - No response - Retries exhausted
08.07.17 13:35:19 Ranging Request Retries exhausted
08.07.17 13:35:18 No Ranging Response received - T3 time-out
07.07.17 20:54:03 TLV-11 - unrecognized OID
07.07.17 20:54:03 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:21 No Ranging Response received - T3 time-out
07.07.17 20:51:02 Unicast Maintenance Ranging attempted - No response - Retries exhausted
07.07.17 20:51:02 Ranging Request Retries exhausted
07.07.17 20:51:00 Unicast Maintenance Ranging attempted - No response - Retries exhausted
07.07.17 20:51:00 Ranging Request Retries exhausted
07.07.17 20:50:46 No Ranging Response received - T3 time-out
07.07.17 19:30:05 Unicast Maintenance Ranging attempted - No response - Retries exhausted
07.07.17 19:30:05 Ranging Request Retries exhausted
07.07.17 19:30:05 Unicast Maintenance Ranging attempted - No response - Retries exhausted
07.07.17 19:30:05 Ranging Request Retries exhausted
07.07.17 19:29:49 No Ranging Response received - T3 time-out
07.07.17 19:18:00 Unicast Maintenance Ranging attempted - No response - Retries exhausted
07.07.17 19:18:00 Ranging Request Retries exhausted
07.07.17 19:17:53 No Ranging Response received - T3 time-out

Das alleine passierte alles nach einem Neustart gestern um 19:15. Vorher war das Logfile ebenfalls gut damit "gefüllt".

Da das recht spontan aufgetreten ist und mich die Verbindungsabbrüche sehr stören: könnt ihr mir helfen?

Beste Grüße,
Holger
PS: Die CMAC gebe ich gerne in vertrauensvolle Hände, falls eine "onsite" Diagnose hilfreich wäre
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • 2.PNG
    2.PNG
  • 1.PNG
    1.PNG
  • 3.PNG
    3.PNG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-07-08T13:17:24Z
  • Samstag, 08.07.2017 um 15:17 Uhr
Nachtrag: vor wenigen Minuten hatte ich einen Ausfall von ca. 10 Minuten mit denselben Fehlermeldungen. Das Problem scheint sich zu verschärfen...😌
2017-07-10T20:46:58Z
  • Montag, 10.07.2017 um 22:46 Uhr
Na das hört sich ja fast nach meinem Problem an. Business Kunde mit 5 festen IP und 400 Mbit.Meine 6490 macht auch einen Neustart mindestens alle 2 Tage. Manchmal auch mehrmals am Tag. Echt nervig. Habe selbe Fehlermeldung im Log. Komme frisch von T und könnte kotzen. Einzig der Service im Business ist sehr gut. Box wurde schon einmal am gleichen Tag der Störungsmeldung getauscht. Leider keine Abhilfe. Naja, heute nen weiteres Ticket aufgemacht. Mal sehen wie die das Problem lösen werden.