Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mexx

SIP Daten Telefon hinter eigenem Modem

Hallo Community,


Zuerst die Ausgangslage:

-Eigenes Modem (TC4400) danach eigener Router (Asus AC5300)

-DS aktiviert

-Telefon Gigaset C430A GO

-Keine SIP Daten


Edit: Nach mehreren Telefonaten jetzt doch SIP Daten per Mail bekommen


Aber das Gigaset meldet immer : 


Anmeldung fehlgeschlagen.

Was ich bisher herausgefunden habe:

Anmeldename = Benutzername 1 aus SIP Daten

Anmeldepasswort = Kennwort aus SIP

Domain und? Registrations-Server = Registrar aus SIP

Port sollte 5060 sein?


Aber das Gerät beharrt bei der fehlgeschlagenen Anmeldung... Ideen?

danke!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-05-29T13:01:52Z
  • Freitag, 29.05.2020 um 15:01 Uhr
Hi mexx,

wie sieht es aktuell bei dir aus? Melde dich bitte bei unserem Kundensupport und lass dir neue SIP Daten generieren. Es kann durchaus sein, dass bei den Erstellung der SIP Daten etwas schief gelaufen ist.

Kontakt

VG Ricky
1 weiterer Kommentar
Richtige Antwort
2020-05-29T13:01:52Z
  • Freitag, 29.05.2020 um 15:01 Uhr
Hi mexx,

wie sieht es aktuell bei dir aus? Melde dich bitte bei unserem Kundensupport und lass dir neue SIP Daten generieren. Es kann durchaus sein, dass bei den Erstellung der SIP Daten etwas schief gelaufen ist.

Kontakt

VG Ricky
2020-05-29T13:23:40Z
  • Freitag, 29.05.2020 um 15:23 Uhr
Hi,

Es hat sich tatsächlich herausgestellt das die mir geschickten Daten fehlerhaft waren.

Trotz mehrfachen nachfragen, diversen Anrufen in denen mir jedesmal versichert wurde dass die Daten 100% richtig wären. 

Als ich dann darauf bestanden habe dass man mir neue Zugangsdaten schickt, haben dieses dann komischerweise sofort funktioniert...

In den originaldaten hat beim registrar ein Buchstabe in der domain gefehlt.


Dateianhänge
    😄