Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Roibleck

Seit Senderausfall Probleme mit Artekfakten bei SD Sendern

Hallo zusammen!
Vor wenigen Tagen waren kurzzeitig alle Sender weg. Seitdem haben wir folgendes Problem:
Bei den verschlüsselten SD Sendern (RTL, Sat1...) treten Artefakte bei Bild & Ton auf. Vernünfig Fernsehen ist nicht möglich. Das Komische daran: Bei den freien Sendern (ARD, ZDF...) tritt das nicht auf, auch nicht bei den entsprechenden HD Sendern - die sind alle einwandfrei. Das kann dann doch eigentlich nicht an meinem Fernseher liegen, oder?

Bin für jeden Tip dankbar!!
Gruß
Roi
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-07-17T18:49:48Z
  • Gelöschter Nutzer
  • Montag, 17.07.2017 um 20:49 Uhr
Hast Du mal den Sendersuchlauf neu angestoßen? 
Wenn ja und das gewünschte Ergebnis ausblieb, dann melde dies doch mal als Störung

https://www5.unitymedia.de/services/kontakt/stoerung-melden/

2017-07-20T16:44:26Z
  • Donnerstag, 20.07.2017 um 18:44 Uhr
Danke Dirk!
Hat sich mittlerweile erledigt, ohne weiteres Zutun war der Empfang nach 2 Tagen wieder i.O.

Gruß
Roi