Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sailess

Probleme mit Fritzbox 6490 (T3 time-out)

Hallo zusammen ich habe seid dem ich einen eigenen router benutze fritz box 6490 immer das hier stehen

05.04.17 18:21:30 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:53 No Ranging Response received - T3 time-out

Kann mir einer sagen was das bedeutet und was das Problem sein kann weil alles extrem verzögert lädt nen Video dauert ewig und und und.
3 play 120 comfort
Danke
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
30 Kommentare
2017-04-13T09:40:56Z
  • Donnerstag, 13.04.2017 um 11:40 Uhr
Ich habe ne ipv 4 ohne dsl light oder so. Es war auch kein technicker hier.
Und mein router ist an einem 3 loch Adapter dran.
Extra verlegt also habe 2 anschlüsse beide 3 loch.
Und
2017-04-13T09:47:13Z
  • Donnerstag, 13.04.2017 um 11:47 Uhr
Warum hast du nur 16 Kanäle in Empfangsrichtung, liegt es vielleicht da dran? Oder ist das bei Ip 4 so ?
Ich hab da 22 Kanäle
2017-04-13T09:54:42Z
  • Donnerstag, 13.04.2017 um 11:54 Uhr
Ich habe leider keine ahnung woran es liegen mag bin ein noob was das betrifft aber merke ja das das nicht richtig läuft.
2017-04-13T11:04:14Z
  • Donnerstag, 13.04.2017 um 13:04 Uhr
Es sind noch nicht alle CMTS mit 22 Kanälen ausgebaut. Es gibt durchaus noch Bereiche mit 16 Kanälen.

MfG
2017-04-13T11:23:24Z
  • Donnerstag, 13.04.2017 um 13:23 Uhr
Da du ja freundlicherweise die CMAC veröffentlicht hast, habe ich mich mal in deine Fritz-Box eingewählt. Grundsätzlich: Die Werte sind so weit in Ordnung und auch alles optimal eingestellt. Die Box läuft mit IPv4 und das seit der Aktivierung am 23.03. problemlos. Provisioniert ist ein 120er Anschluss. An deinem Node (Körnerstr. 73) gibt es nur maximal 16 Empfangskanäle und 5 Sendekanäle. der Anschlussbereich Hagen wird aber demnächst auch komplett auf 22 Kanäle ausgebaut. Ein kleines Problem besteht allerdings. Die Rückwegkanäle laufen nur mit einer Modulation von 16QAM. Möglich sind am Node 64QAM. Möglicherweise ist hier der Rückweg nicht ganz "sauber", wodurch die Modulation automatisch verringert wird, um eine fehlerfreie Übertragung zu gewährleisten. das liegt aber nicht an deinem Anschluss, sondern betrifft das gesamte Segment.
Ich habe mal einen Reset deiner Box durchgeführt und die Werte direkt nach dem Neuatart noch mal abgerufen. Es ist alles in Ordnung.

MfG
.
2017-04-13T11:50:56Z
  • Gelöschter Nutzer
  • Donnerstag, 13.04.2017 um 13:50 Uhr
Wir lernen daraus, dass man mit der Veröffentlichung von Daten vorsichtig sein muss.
Zum Glück konnte sich so "mein" Kabel-Guru die Sache mal anschauen.
Hemapri hat mir schon vor ca. 10 Jahren geholfen, meine 6360 zum laufen zu bringen, als das damalige KabelBW-Team nichts auf die Reihe brachte.

Leider haben wir keine Erkenntnisse, bis wann das Problem behoben ist.
2017-04-13T12:36:36Z
  • Donnerstag, 13.04.2017 um 14:36 Uhr
Danke erstmal für die vielen antworten aber an der körner str wohne ich nicht.
Mfg
Kann mir auch nicht vorstellen da
2017-04-13T16:32:27Z
  • Donnerstag, 13.04.2017 um 18:32 Uhr
Das habe ich auch nicht behauptet. Der
Glasfasernode, an dein Segment angeschlossen ist, befindet sich in einem kleinen grauen Kasten vor der Körnerstr. 73. Du darfst selbstverständlich in der Haßlinghauser Str. wohnen bleiben.

MfG
2017-04-13T16:52:36Z
  • Donnerstag, 13.04.2017 um 18:52 Uhr
Habe ich mir gedacht das da der katen ist. Oder ähnliches ich danke euch für die tolle hilfe.
2018-01-04T00:56:49Z
  • Donnerstag, 04.01.2018 um 01:56 Uhr
Modell: Freie FRITZ!Box 6490 Cable
FRITZ!OS: 06.87
——————————————————
Unitymedia: Internet COMFORT 60
60 Mbit/s Download
3 Mbit/s Upload
Anschlusstyp ist: IPV4

Protokoll:
04.01.18 00:45:40 DCC rejected authentication failure
04.01.18 00:45:15 Lost MDD Timeout
04.01.18 00:42:41 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:11 No Ranging Response received - T3 time-out
04.01.18 00:40:42 Lost MDD Timeout
04.01.18 00:40:42 No Ranging Response received - T3 time-out
04.01.18 00:40:33 Lost MDD Timeout
04.01.18 00:39:40 Service Change Response rejected - Invalid transaction ID
04.01.18 00:39:31 Lost MDD Timeout
04.01.18 00:14:40 No Ranging Response received - T3 time-out

Hallo zusammen,
ich habe das Problem das mein Router sich immer in der PrimeTime oder abends sporadisch Neustartet, oder die Geschwindigkeit wird richtig langsam das man sich keine Filme anschauen kann. Ich vermute das es das selbe Problem wie hier ist.

Kann mir jemand eine Lösung geben?

Mfg