Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
BoooM

Probleme mit der Internetverbindung Fritzbox 6490... DHCPv4 lease timed out

Hallo Leute,

habe gerade aktuell das Problem das unsere Internetverbindung stündlich getrennt wird...laut Fritzbox steht dann der Fehler DHCPv4 lease timed out als Grun da.

Protokoll siehe unten.

Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: **.*.**.**, DNS-Server: **.*.**.** und **.*.**.**, Gateway: **.*.**.**
12.02.18
20:22:27
Internetverbindung wurde getrennt.
12.02.18
20:22:27
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.02.18
20:22:27
Internetverbindung ist fehlgeschlagen: Fehlergrund: 1 (DHCPv4 lease timed out)
12.02.18
19:22:27
Verwendetes IPv6-Präfix: 2002:2e05:3277::/56.
12.02.18
19:22:27
Internetverbindung IPv6 (Tunnel) wurde erfolgreich hergestellt.
12.02.18
19:22:27
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: **.*.**.**, DNS-Server: **.*.**.** und **.*.**.**, Gateway: **.*.**.**
12.02.18
19:22:26
Internetverbindung wurde getrennt.
12.02.18
19:22:26
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.02.18
19:22:26
Internetverbindung ist fehlgeschlagen: Fehlergrund: 1 (DHCPv4 lease timed out)
12.02.18
18:22:26
Verwendetes IPv6-Präfix: 2002:2e05:3277::/56.
12.02.18
18:22:26
Internetverbindung IPv6 (Tunnel) wurde erfolgreich hergestellt.
12.02.18
18:22:26
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: **.*.**.**, DNS-Server: **.*.**.** und **.*.**.**, Gateway: **.*.**.**
12.02.18
18:22:25
Internetverbindung wurde getrennt.
12.02.18
18:22:25
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.02.18
18:22:25

Ich weiß nicht wirklich an was es liegen kann, ich hab erst mal alle Einstellungen durch geschaut in der Fritzbox. Aber da es ja immer ohne Probleme lief..tippe ich eher das es ein Problem von Unity Media ist. Wir haben am Freitag unsere 150.000 Geschwindigkeit gebucht..diese liegt auch voll an..mir ist das das im Protokoll aufgefallen das es ständige Abbrüche des Internets gibt. Sonst wäre mir das nicht aufgefallen.

Hab da heute mal angerufen bei der Störung, die kümmern sich darum..aber evlt. könnte mir jemand helfen der solche Probleme auch schon hatte.

Grüße BoooM
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
36 Kommentare
2018-02-13T20:41:32Z
  • Dienstag, 13.02.2018 um 21:41 Uhr
Villingen-Schwenningen, Trossingen, Aldingen - so langsam hab ich meine Zweifel, ob das mit dem Strom weg was bringt, aber ein Versuch ist es wert
2018-02-13T20:43:58Z
  • Dienstag, 13.02.2018 um 21:43 Uhr
@ Biereo Da kann ich dir nur recht geben...ich denke das ist ein größeres Problem...aber gut das ihr auch den Fehler habt...So ein shit 😋
2018-02-13T22:28:42Z
  • Dienstag, 13.02.2018 um 23:28 Uhr
Wir haben seit Tagen das gleiche Problem. Ebenfalls die gleiche Gegend: Plz 78549
Habt ihr private oder Business Anschlüsse? Wir haben auf Business 150 umgestellt und ich hatte schon die Vermutung, dass es mit der Umstellung zu tun haben könnte...
2018-02-13T22:32:09Z
  • Dienstag, 13.02.2018 um 23:32 Uhr
Privater Anschluss - 2Play 120 bei mir.
2018-02-14T01:24:31Z
  • Mittwoch, 14.02.2018 um 02:24 Uhr
Wir haben letzte Woche auf 150.000 privat umgestellt, aber die Probleme waren laut Router Log schon davor.
2018-02-14T05:12:58Z
  • Mittwoch, 14.02.2018 um 06:12 Uhr
So Guten Morgen allerseits...

Also Router vom Strom nehmen bringt keine Änderung...Die Trennung bleibt nach wie vor und wiederholt sich stündlich.

Naja mal abwarten 🙉
2018-02-14T07:13:41Z
  • Mittwoch, 14.02.2018 um 08:13 Uhr

Guten Morgen,

bei mir ist es leider auch so. Hab ne neue IP bekommen durch dieses längere vom Strom nehmen, allerdings kam der Fehler pünktlich nach einer Stunde wieder.

Ich tendier dazu jetzt erstmal 2-3 Tage abzuwarten, wenn es dann immer noch so ist werde ich mal AVM kontaktieren und wenn die sagen es liegt nicht an der FritzBox, dann probier ich nochmal bei Unitymedia mein Glück.

Halte euch hier im Forum auf dem Laufenden.

Viele Grüße

PS: 3Play 120, privater Anschluss. Fritzbox 6490.

2018-02-14T08:00:00Z
  • Mittwoch, 14.02.2018 um 09:00 Uhr
@Biereo ich hab schon ein Service Ticket von AVM, die konnten mir gestern schon sagen das es zu großer Wahrscheinlichkeit nicht an der fritz box liegt.

Desweiteren hab ich mal bei allestörungen.net für unitymedia geschaut...Es gibt einige Einträge die den Schwarzwald-Baar-Kreis betreffen, mit dem selben Fehlerbild.

Grüße
2018-02-14T12:08:19Z
  • Mittwoch, 14.02.2018 um 13:08 Uhr
PLZ 78713
Business Anschluss 150 telefon und internet
seit 08.02.2018 exact gleiche Probleme genau jede Stunde!
Am Freitag an Unitymedia mitgeteilt, dann am montag email noch einmal, am Mittwoch angerufen.
Keine Lösung in Sicht.

2018-02-14T13:11:34Z
  • Mittwoch, 14.02.2018 um 14:11 Uhr
Hallo zusammen.

Hab zufällig diesen Post entdeckt und bin froh nicht alleine mit meinem Fehler dazustehen.
Seit dem 08.02.18 genau das selbe Problem JEDE Stunde genau zur selben Minute trennt sich das Internet kurz und geht direkt wieder weiter.
Echt nervig bei Onlinespielen oder wenn man auf Twitch Stream so wie ich.
Sehr oft beim Support angerufen die können nichts feststellen von ihrer Seite aus...
Hat jemand schon eine nähere Info hier?
PLZ 78048 übrigens.

Kleiner Nachtrag: Habe eben erneut mit dem Support telefoniert und der Mitarbeiter hat mir bestätigt dass seit dem 06.02.18!!! in unserer Region Umschaltarbeiten durchgeführt werden und es zu genau diesem Fehler kommen kann.
Nun da können wir wohl nur hoffen dass die Techniker es endlich umgeschaltet bekommen und unser Internet wieder problemlos läuft...