Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
dewe83

Probleme mit der Connect Box

Hallo zusammen.

ich habe seit geraumer Zeit Probleme mit der Connect Box. Andauernd fällt mein Wlan aus bzw habe schlechte Verbindung und Authentifizierungsprobleme.

Nach einem Telefonat mit der Hotline bekam ich eine SMS das der Fehler durch einen Reset auf die Werkseinstellung behoben werden kann. Gesagt getan. Ich muss 4 mal die Werkseinstellung durchführen um überhaupt in das Menü der Box zu kommen.

Jetzt immer noch WLAN Probleme. Sobald ich das Haus verlasse und wieder ins WLAN möchte andauernd Authentifizierungsprobleme. Das kanns doch nicht sein oder?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-05-22T15:03:52Z
  • Montag, 22.05.2017 um 17:03 Uhr
Hmmm, das Authentifizierungsproblem habe ich in verbindung mit Thunderbird. Mit meiner Horizon Box hatte ich das auch. Ein Neustart hat aber sofort Abhilfe geschaffen. Vielleicht änderst Du im Browser das Passwort bei Unitymedia und versuchst es noch mal neu. Zur ersten Authentifizierung steht unter der Box der Freischaltcode.
2017-05-22T15:19:54Z
  • Montag, 22.05.2017 um 17:19 Uhr
*Sobald ich das Haus verlasse *

Authentifizierungsproblem kommt ja meist nur bei einem Zugang zum Unitymedia -Wifi-Spot und nicht bei seinem privaten Wlan...