Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
chb.74

Probleme Internet Kabelanschluss Verbindung bricht mind. 1x am Tag ab

Hallo zusammen, ich hoffe mir kann hier jemand bei meinem Problem helfen. Seit Monaten habe ich das Problem, dass meine Internet Verbindung über Kabel mindestens 1x am Tag abbricht. Alle Lämpchen leuchten weiß, trotzdem kann ich weder per lan noch wlan auf das Internet zugreifen. Nur ein Neustart hilft. Dann geht wieder alles reibungslos. Über die Geschwindigkeit oder das wlan Netz kann ich mich nicht beschweren, alles top. Es ist nur ätzend, dass irgendwann die Verbindung einfach abbricht. Meistens abends oder in der Nacht.

Mein alter Unitymedia Router wurde wegen dem gleichen Problem ausgetauscht, der neue Vodafone Router lief 1 Woche problemlos, dann wieder das gleiche. Ich hoffte nach meinem Umzug würde das besser aber leider nein. Immer noch das gleiche Problem. Ich bin mittlerweile ratlos und hoffe hier auf Hilfe.

Telefon nutze ich nicht über die Leitung, 200 mb sind gebucht und werden zu 98% erreicht also alles ok auch der Upload.

Screenshots von den aktuellen Router Daten anbei.

Danke vorab für die Hilfe und schönen Sonntag allen!

Grüße Chris 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-06-11T13:13:00Z
  • Donnerstag, 11.06.2020 um 15:13 Uhr
Hallo Feline,


jein

Auf Rat von Dutchman hin, ist dann ein Techniker gekommen und hat die Leitung durchgemessen und die Störungen beseitigt. Das hat leider das Problem nicht gelöst und daraufhin ist der Router wieder getauscht worden. Die Probleme gibt es mit dem neuen Router aber weiterhin.

Aktuell kümmert sich Vodafone weiter drum, ich habe aber noch keine abschließende Benachrichtigung erhalten, wie es weitergeht oder ob das Problem behoben werden konnte oder der Vodafone Router im Moment einfach das Problem an sich ist.


Alle Mitarbeiter von Vodafone, mit denen ich diesbezüglich bisher Kontakt hatte, waren unglaublich freundlich und hilfsbereit, etwas was ich aus der Unitymedia Zeit so gar nicht kenne.

Selbst der Techniker war innerhalb kürzester Zeit da. Das ist sehr lobenswert!


Gruß Chris

6 weitere Kommentare
2020-05-24T21:18:42Z
  • Sonntag, 24.05.2020 um 23:18 Uhr
Die Docsis 3.0 Upload Kanäle sind von PowerLevel zu niedrig. Der sollte zwischen 37.1-51 liegen.

Wie sieht der Docsis 3.1 Kanal aus?

Die VS ist dafür bekannt, dass der Puffer vollläuft und ein Neustart notwendig wird. Ich denke, das ist das primäre Problem. Der leicht zu geringe Power Level der Upload Kanäle ist nicht die Ursache.

Abhilfe schafft hier nur ein anderer Router, z. Bsp. eine Fritz Box.
2020-05-25T04:52:29Z
  • Montag, 25.05.2020 um 06:52 Uhr
Hallo Zusammen, dieses Problem habe ich auch 1-3 mal am Tag. Ich habe die Fritz Box 6591. Ein Techniker war bei mir wegen TV Probleme und sagte der Fehler wär in der Straße. Der Fehler würde sich auch auf das Internet auswirken. Komischerweise hatte ich mit der Fritz Box 6490 das Problem nicht. Ärgerlich ist wenn dadurch ein wichtiges Telefonat abbricht.


@chb.74 sichere deine Einstellungen der Box und setze sie auf die Werkseinstellungen zurück. Vielleicht ist der Fehler dann behoben. Spiele die Einstellungen wieder auf deine Box oder richte sie neu ein.  Vodafone wird sicher keine Störung aufnehmen wenn die Box nur 1-2 mal am Tag neu startet. Das ist aber nur eine Vermutung von mir.

2020-05-25T14:37:34Z
  • Montag, 25.05.2020 um 16:37 Uhr
Danke für die Infos!

Ich werde es evtl. noch mal bei der Hotline probieren und ansonsten mal über die Anschaffung eines Fritz Box nachdenken.

Hätte jetzt eher zu der 6591 tendiert, mal schauen.

Vodafone hatte schon einmal eine Störung zum selben Thema aufgenommen und dann nach Prüfung durch den Störungsdienst den Router getauscht.


@ Dutchman: die Erklärung klingt sehr einleuchtend! Wie ich den docsis 3.1 Kanal angezeigt bekomme weiß ich leider nicht. Mein technisches Verständnis reicht gerade aus, um die Einstellungen abzurufen, von denen ich die Screenshots gemacht habe. Mehr finde ich leider nicht bei den Router Einstellungen.

2020-05-25T15:34:52Z
  • Montag, 25.05.2020 um 17:34 Uhr
Ok, der Docsis 3.1 Download Kanal müsste der Kanal 32 OFDM (siehe dein Screenshot) sein. Der Power Level ist ok. Aber der MSE ist zu niedrig. Hier sollte eine Zahl ab 44,1 stehen. Bei dir sind es nur 34dB. Das ist zu niedrig.

Ich denke, das sollte ein Techniker noch mal nachmessen und neu einstellen.
2020-06-11T11:27:46Z
  • Donnerstag, 11.06.2020 um 13:27 Uhr
Hallo chb.74,

Haben Dir die Tipps unserer Community-Mietglieder weitergeholfen? Wie ist der aktuelle Stand der Dinge?

Liebe Grüße
Feline
Richtige Antwort
2020-06-11T13:13:00Z
  • Donnerstag, 11.06.2020 um 15:13 Uhr
Hallo Feline,


jein

Auf Rat von Dutchman hin, ist dann ein Techniker gekommen und hat die Leitung durchgemessen und die Störungen beseitigt. Das hat leider das Problem nicht gelöst und daraufhin ist der Router wieder getauscht worden. Die Probleme gibt es mit dem neuen Router aber weiterhin.

Aktuell kümmert sich Vodafone weiter drum, ich habe aber noch keine abschließende Benachrichtigung erhalten, wie es weitergeht oder ob das Problem behoben werden konnte oder der Vodafone Router im Moment einfach das Problem an sich ist.


Alle Mitarbeiter von Vodafone, mit denen ich diesbezüglich bisher Kontakt hatte, waren unglaublich freundlich und hilfsbereit, etwas was ich aus der Unitymedia Zeit so gar nicht kenne.

Selbst der Techniker war innerhalb kürzester Zeit da. Das ist sehr lobenswert!


Gruß Chris

2020-07-02T08:16:15Z
  • Donnerstag, 02.07.2020 um 10:16 Uhr
Hallo chb.74,

Inzwischen ist es drei Wochen her, dass wir was von Dir gehört haben. Mich intressiert, ob Dein Problem behoben werden konnte oder ob Du nur durch den Wechsel zu einer Fritz!Box Abhilfe schaffen konntest.

Es freut mich zu hören, dass Du positive Erfahrungen mit unserem Support gemacht hast. 😊

Beste Grüße
Feline

Dateianhänge
    😄