Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
k4mik4ze

Ping Probleme seit Beginn / Lags & Loss

Hallo zusammen,

ich bin nun seit knapp 3 Wochen Kunde und habe dauerhaft Probleme mit dem Ping.
Spielen, sowie Videostreaming sind so kaum möglich.
Beim Spielen werden ich teilweise vom Server geschmissen,
bei Video gucken bleibt der Ton bzw. das Bild stehen.
Skype Gespräche sind fast garnicht mehr zu führen.

Ich habe mehrmals über knapp 30 Minuten Pingtests über mein System ausgeführt.
Alle mit dem gleichen Ergebnis. Es kommt regelmäßig zu Loss oder erhöhten Werten.

Sorry aber das ist so kein Zustand.
Bei meiner 16er Vodafone DSL Leitung hatte ich dieses Problem NIEMALS in den letzten Jahren.

Aktuelle Hardware.
Neuer iMac mit aktuellstem OSX.
Kabelverbindung direkt an die FritzBox 6490 mit neuster Software.

Lösung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • UM_Pingloss.jpg
    UM_Pingloss.jpg
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2016-12-28T13:52:57Z
  • Mittwoch, 28.12.2016 um 14:52 Uhr
Scheint wohl niemanden beim Support zu interessieren.
2017-01-04T12:16:11Z
  • Mittwoch, 04.01.2017 um 13:16 Uhr
Die Eckdaten sehen auch bescheiden aus.
  • Bildschirmfoto 2017-01-04 um 13.11.41.png
    Bildschirmfoto 2017-01-04 um 13.11.41.png
  • Bildschirmfoto 2017-01-04 um 13.15.31.png
    Bildschirmfoto 2017-01-04 um 13.15.31.png
2017-01-04T13:29:42Z
  • Mittwoch, 04.01.2017 um 14:29 Uhr
Support gibt es schon lange nicht mehr. Hier sind Kunden mit ein paar Ratschläge. Da hast du ja schon einige Möglichkeiten ausgeschlossen
Sonst wäre noch ein Störung direkt bei Unitymedia zu melden, Modemwerte überprüfen etc. Oder nach Vodafone wieder zurück gehen..
2017-01-05T08:59:15Z
  • Donnerstag, 05.01.2017 um 09:59 Uhr

Yo wenns nicht besser wird gehe ich auch wieder zu Vodafone.Is ja furchtbar. Die 120m/bit erreiche ich nahezu nie und Stabilität ist echt ein Fremdwort. Sehr traurig.