Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
simtfumi

Paketverlust(per LAN) nach ca. 12h Betrieb der Arris TG344 DE (Vodafone Station)

Hi zusammen,
wir leiden seit dem Wechsel von der Connect-Box auf die Vodafone-Station / Arris TG344DE unter ständigen Problemen.


Wir haben auch gleichzeitig einen Wechsel von 100 MBit / Dualstack Lite auf 500 MBit / Dualstack gemacht.


Nach 12h-48h bemerken wir immer Paketverlust, welcher sich dann beim Zocken oder bei Videkonferenzen in Form von Laggs bemerkbar macht. Genutzt wird LAN.


Nebenbei lassen wir schon immer kontinuierlich "ping"s mitlaufen (zu Google aber auch Unitymedia) und man kann den Paketverlust auch da bemerken.

Bei einem Ping-Interval von 1/s und einem Timeout von 1s beginnt die Fehlerquote so bei 2% aber geht bis 5%.


Folgendes behebt die Probleme:

- Gerät Neustart

- Firewall Deaktivieren dann wieder Aktivieren

- WLAN Deaktivieren dann wieder Aktivieren (:alien


Ist bereits das 2. Gerät

Haben auch schon mit dem 2nd-Level-Support / Techniker zusammen "rumprobiert":

WLAN deaktivert. +  alle LAN Geräte bis auf eines ausgesteckert: Problem besteht weiterhin. Dannach letztes LAN Gerät mit anderem getauscht unt nochmal getestet: Problem besteht weiterhin.

Natürlich haben wir auch die WLAN SSID's schon getrennt worauf der 1st-Level ja immer so pocht....

Es waren auch schon 2 Techniker des Externen Dienstleisters da welche beide, soweit für sie möglich, ausschließen konnten dass das Problem an der "Leitung" oder an uns liegt.

Was jedoch zumindest ein Techniker bestätigen konnte, dass wir kein Einzelfall mit unseren Problemen sind.


Das Fass zum Überlaufen gebracht hat, dass ich gerade feststellen durfte, dass das Port-Forwarding auch nicht
zu funktionieren scheint ...hätte ich mir die Dualstack Umstellung auch sparen können.


Der 1st-Level-Support rät mir auch ständig mir doch einfach die Frizbox für 5 EUR mehr im Monat zu holen was schon sehr unverschämt ist.

Leider bin ich jedoch noch nicht so verzweifelt und würde eher rein aus Prinzip zur Konkurenz wechseln.


Frage1:

Da das mir bereitgestellt Gerät offenbar nicht funktioniert würde ich gerne ohne Aufpreis auf eine Fritzbox wechseln. Gibt es da Hoffnung? Erfahrungen? Anregungen?

(Auch wenn mir schon gesagt wurde dass die Geräte aktuell nicht lieferbar sind)


Frage2:

Wie sind die Aussichten zur Konkurrenz zu wechseln ohne auf den Vertragskosten sitzen zu bleiben?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-03T08:45:15Z
  • Freitag, 03.04.2020 um 10:45 Uhr
Hallo simtfumi, 

wie lautet denn der aktuelle Stand der Dinge?

Also um es einmal festzuhalten: Überwiegend gibt es keine Probleme mit der Vodafone Station. Natürlich seht ihr hier hauptsächlich Kunden die sich mit Störungen an die Community wenden. Daher kommt es vermutlich zu dem Eindruck, dass "Alle" (ich pauschalisiere das einmal) Probleme mit unserer neuen Hardware haben. 
Die Fehlermeldungen hier, haben wir auf dem Schirm. Ich selbst weise gerne einmal die Kollegen aus der Technik auf Communitybeiträge hin. Allerdings hat Marburger das soweit schon richtig erklärt: Wir haben hier eine moderierende Rolle und leider keinen Zugriff auf Kundenkonten, weshalb wir keine Störungen aufnehmen oder bearbeiten können.

Ich möchte zudem eines unterstreichen: Auch wenn zwei Kunden das gleiche "Symptom" haben, kann die Ursache bei beiden komplett woanders liegen. Deshalb ist eine allgemeine Lösung äußerst schwierig. 

Eine Fehlerquelle haben wir zum Beispiel festgestellt, das ist das Anschlusskabel:

Hast du mit dem neuen Modem auch ein neues Anschlusskabel erhalten?
Falls ja, du dieses aber bisher nicht ausgetauscht hast, tue dies bitte einmal. Ansonsten frage einmal beim Kundensupport nach einem Neuen. 
Wir haben zwei verschiedene Breitbandanschlusskabel:

Den Schraubstecker: bitte einmal überprüfen, ob dieser festgezogen ist. Beachte
aber: „nach fest, kommt ab“ 

Und den F-Quick-Connectstecker zum Einstecken: einfach einmal überprüfen, ob dieser korrekt draufgesetzt ist. Drücke einfach am Stecker direkt, bitte nicht am Kabel.

Im Übrigen "pocht" das 1st-Level immer wieder auf die Trennung der WLAN SSID's, da auch dieser Vorgang einigen Kunden bei ihren Symptomen geholfen hat. Da es bei dir anscheinend nicht hilft, tippe ich eben hier auf eine andere Ursache. :-/
War denn bereits schon einmal ein Techniker bei dir vor Ort? Bisher klang es für mich nach einer telefonischen Beratung. 

Ich wünsche dir einen schönen Tag und pass auf dich auf! ♥

- Janice
15 weitere Kommentare
2020-03-24T20:09:11Z
  • Gelöschter Nutzer
  • Dienstag, 24.03.2020 um 21:09 Uhr
Frage 1: Hier kann wohl nur ein klares NEIN als Antwort gegeben werden.
Frage 2: Für eine Sonderkündigung musst du den Mangel über einen längeren Zeitraum dokumentieren, regelmäßig Störungen melden und VF schriftlich eine angemessene Frist zur Behebung des Mangels setzen.
Sollte diese fruchtlos verlaufen, kannst du eine Sonderkündigung versenden, musst dich aber darauf einstellen, dass diese nicht akzeptiert wird.
2020-03-24T20:09:16Z
  • Dienstag, 24.03.2020 um 21:09 Uhr
Ich habe exakt dasselbe Problem! Ich hatte vorher eine Connect Box, mit der lief alles super. Dann jetzt Wechsel auf die Vodafone Station inkl. WEchsel von DS Lite auf DS und Powerupload, und die Verbindungsqualität ist MISERABEL.


Ich habe ohne Ende Packet Loss. TUT WAS DAGEGEN!!!

2020-03-24T20:11:56Z
  • Gelöschter Nutzer
  • Dienstag, 24.03.2020 um 21:11 Uhr
TUT WAS DAGEGEN!!!
Leider ein nicht zielführender Aufruf in einem "Kunden-helfen-Kunden-Forum".
2020-03-24T20:13:43Z
  • Dienstag, 24.03.2020 um 21:13 Uhr
https://community.unitymedia.de/ --> von Vodafone betrieben --> die lesen mit


"Die Mitarbeiter unseres Service Teams sind ebenfalls hier online und markieren hilfreiche Tipps und gute Antworten als richtig, sodass auf einen Blick ersichtlich ist, was die Lösung auf die Frage ist."

2020-03-24T20:15:07Z
  • Dienstag, 24.03.2020 um 21:15 Uhr
f.tietzen:
Ich habe exakt dasselbe Problem! Ich hatte vorher eine Connect Box, mit der lief alles super. Dann jetzt Wechsel auf die Vodafone Station inkl. WEchsel von DS Lite auf DS und Powerupload, und die Verbindungsqualität ist MISERABEL.


Ich habe ohne Ende Packet Loss. TUT WAS DAGEGEN!!!

Hilft bei dir denn ein restart oder fw-reset?
Hatte die Idee mit dem fw-reset auch erst aus einem alten Beitrag hier im Forum. Auf die Idee wäre ich sonst auch nie gekommen ...fühlt sich auch irgendwie nach nem memory leak an.
2020-03-24T20:16:06Z
  • Gelöschter Nutzer
  • Dienstag, 24.03.2020 um 21:16 Uhr
Ja. Aber auch nur das. Probleme können sie nicht lösen, individuelle schon gar nicht, da sie keinen Zugriff auf Kundenkonten haben.
2020-03-24T20:16:56Z
  • Dienstag, 24.03.2020 um 21:16 Uhr
Ich teste es gleich und melde mich danach nochmal. Hab bisher außer Firewall an / aus und Strom aus/an nichts versucht.


Marburger:

Ja. Aber auch nur das. Probleme können sie nicht lösen, individuelle schon gar nicht, da sie keinen Zugriff auf Kundenkonten haben.

Schein ein systematisches Problem mit der Vodafone Station zu sein und kein individuelles Kundenproblem. Das ist nicht der einzige Beitrag der sich um Packet Loss bei der Vodafone Station dreht.

2020-03-24T20:20:51Z
  • Dienstag, 24.03.2020 um 21:20 Uhr
f.tietzen:
Ich teste es gleich und melde mich danach nochmal. Hab bisher außer Firewall an / aus und Strom aus/an nichts versucht.

Ich meine einen Firewall reset bzw. an / aus Wechsel. (fw-reset ist nicht eindeutig )

Ein Firmware-Reset selbst hilft bei mir bessert bei mir auch nichts auf Dauer (ist halt auch nur ein Restart des Gerätes)

2020-03-24T20:21:49Z
  • Gelöschter Nutzer
  • Dienstag, 24.03.2020 um 21:21 Uhr
Richtig. Davon gibt es seit der "Gigabitaktion" sehr viele.
Eine Lösung seitens der UM/VF Mitarbeiter gibt es nicht. Nur den Hinweis, dass die Probleme bekannt sind und am einer Lösung gearbeitet wird.
2020-03-24T20:24:03Z
  • Dienstag, 24.03.2020 um 21:24 Uhr
Okay, das ist doch schon mal guter Hinweis, Marburger, danke.

Dateianhänge
    😄