Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Christian0ß

Packet loss und Telefonstörung

Habe seit Oktober Probleme mit Packet loss(treten meist Abends für 10-20 Minuten auf). Unitymedia meint das Problem liegt an meiner Seite, habe mehrere Geräte getestet um den Fehler auszugrenzen. Nach einen Monat bekam ich ein neues Modem und die Probleme treten immer noch auf. Am 17.12 hatte ich von ca. 14-17 Uhr Packet loss. Hier ist die Aufzeichnung zu dem Zeitpunkt.
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| compalhub.home - 0 | 1689 | 1689 | 0 | 1 | 94 | 1 |
| No response from host - 100 | 338 | 0 | 0 | 0 | 0 | 0 |
| de-fra04a-rc1-ae23.fra.unity-media.net - 42 | 633 | 369 | 11 | 30 | 88 | 24 |
| de-fra03b-ri1-ae12-0.aorta.net - 37 | 684 | 433 | 10 | 24 | 150 | 12 |
| 213.46.177.42 - 43 | 628 | 363 | 0 | 25 | 128 | 19 |
| 209.85.243.73 - 37 | 685 | 434 | 0 | 24 | 92 | 14 |
| 216.239.40.57 - 39 | 669 | 414 | 0 | 24 | 110 | 21 |
| fra16s07-in-f3.1e100.net - 39 | 668 | 413 | 0 | 24 | 197 | 12 |

Jedoch Heute wo bis jetzt erstmal alles funktioniert, bekomm ich die Antwort es liegt kein Problem vor.
Hoffe jemand kann mir hier weiterhelfen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen