Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Roland_R

Netflix wieder Ok?

Hallo Community,

kein Problem, sondern nur eine Info für mich und vielleicht viele andere User auch.
Die Tochter hat das TC7200 mit DSLite, damit ging Netflix nicht.
Vor ca. 2 Tagen hat das TC7200 ein Update bekommen, hat sich auf Werkseinstellung gestellt. Gemerkt hat sie dies, weil sie nicht mehr mit dem Handy surfen konnte.
Eigenartiger Weise funktioniert seit dem Update Netflix auf Ihrem Samsung UHD TV wieder.
Krankheitsbedingt konnte ich noch nicht in Ihre Box schauen ob eventuell wieder das normale IPv4 vorhanden ist.
Kann mir das vielleicht einer der lieben Kunden erklären?
p.s. Ich weiß, bei nächster Gelegenheit die Einstellungen der Box ändern

Gruß
Roland

* Über ein Bedanken Klick freuen sich Kunden helfen Kunden*
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2016-11-14T11:37:58Z
  • Montag, 14.11.2016 um 12:37 Uhr
Soweit ich das mitbekommen habe, war das letzte Firmware-Update nur ein Fix für genau dieses Problem. Es hat nichts an IPv6/DSlite geändert.
2016-11-14T17:42:26Z
  • Montag, 14.11.2016 um 18:42 Uhr
Torsten:
Soweit ich das mitbekommen habe, war das letzte Firmware-Update nur ein Fix für genau dieses Problem. Es hat nichts an IPv6/DSlite geändert.

Hallo Torsten,

Danke. Das war ja meine Frage, denn vorher (vor Update) ging ja Netflix nicht. Seit diesem Update geht es wieder.

Gruß
Roland