Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Steven

Modul funktioniert nicht!

Hallo liebes Unitymedia Team seit gestern habe ich das Problem das meine Modul HD karte nicht mehr geht.
ich habe es an mehreren TV geräten versucht aber es kommt immer Verschlüsseltes Signal ......
ich würde mich über eine Antwort freuen da der Telefon Kontakt niemand hingeht nach über 45 in der Warteschleife!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2016-10-28T11:50:29Z
  • Freitag, 28.10.2016 um 13:50 Uhr
Geh mal ins online-Kundencenter und lass die Karte erneut aktivieren... Dann kommt nochmal ein Signal auf die Karte....
2016-10-28T12:06:58Z
  • Freitag, 28.10.2016 um 14:06 Uhr
Haste vielleicht ein link dazu =) blick da net ganz durch =)

2016-10-28T13:18:34Z
  • Freitag, 28.10.2016 um 15:18 Uhr

https://app.unitymedia.de/kundencenter/sitzung/anmelden

hier anmelden, dann hast du zugriff auf deine daten....

2016-10-31T11:33:47Z
  • Montag, 31.10.2016 um 12:33 Uhr
Hallo Steven,

bitte beachte, dass dies eine Kunden helfen Kunden-Plattform ist und du deshalb alle Beiträge an die Community adressierst. Für Kontakt zum Unitymedia-Team führt kein Weg an Service Hotline oder Unitymedia Hilfe auf Facebook vorbei.