Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Michel63

LG OLED65C8 stürzt ab beim Einstecken des HD-Moduls

Mein Fernseher stürzt beim Einstecken des neuen HD-Moduls ab. Das Gerät versucht dann wieder zu starten, geht aber in bootloop. Meine Frage defekt? Oder Inkompatibilität. HDModul ist neu Fernseher LG OLED65C8 vier Wochen alt. 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
29 Kommentare
2019-01-08T16:46:17Z
  • Dienstag, 08.01.2019 um 17:46 Uhr
Ist das Modul kompatibel zu deinem Fernseher? Hast du das vor Bestellung überprüft? Es kann natürlich auch ein Defekt des Moduls vorliegen, der deinen Fernseher zum Abstürzen bringt. Dann müsstest du das UM melden und würdest ein anderes zugeschickt bekommen. Ohne das HD-Modul stürzt er nicht ab? Dann liegt es mit ziemlicher Sicherheit schonmal nicht an deinem Fernseher. 
2019-01-08T16:54:33Z
  • Dienstag, 08.01.2019 um 17:54 Uhr
Besteht die Möglichkeit das HD-Modul an einen anderen TV zu testen?
2019-01-08T17:06:09Z
  • Dienstag, 08.01.2019 um 18:06 Uhr
Bevor du das Modul zurückschickst, würde ich Scoopi´s Vorschlag mal probieren, wenn möglich.....es kann auch schon mal vorkommen, das bei einem ziemlich neuen Gerät wie bei deinem TV eine Inkompablität mit dem Modul passieren kann. UM hat auf seiner Homepage eine Liste, mit welchen TV Geräten das Modul kompatibel ist. Für eine absolute Aktualität kann ich aber nicht garantieren.
2019-01-08T17:48:49Z
  • Dienstag, 08.01.2019 um 18:48 Uhr
Hab leider nur den einen TV mit Schacht für HDModul. Ohne Modul läuft alles. Sobald ich das Modul rausziehe startet der TV sofort wieder.
2019-01-08T17:49:34Z
  • Dienstag, 08.01.2019 um 18:49 Uhr
Dann vlt mal bei einem Freund etc probieren.
2019-01-08T17:57:09Z
  • Dienstag, 08.01.2019 um 18:57 Uhr

Oder prüfen, ob das Modul richtig herum eingesteckt ist!

Hätte bei meinem LG es auch beinahe falsch gemacht:

2019-01-08T18:02:00Z
  • Dienstag, 08.01.2019 um 19:02 Uhr
Passt bei meinem nur in einer Richtung
2019-01-08T19:08:21Z
  • Dienstag, 08.01.2019 um 20:08 Uhr
Ist es korrekt eingerastet, so dass alle Pins sauber kontaktiert sind? Ich würde das Modul auch mal in einem anderen TV testen. Das Modul muss ohne Karte vom TV korrekt erkannt und ausgelesen werden. Das der TV ohne Modul funktioniert, ist aber auch kein Beweis, dass mit dem TV alles in Ordnung ist. Es könnte sogar nur ein Softwareproblem am TV sein. Möglicherweise ist aber auch das Modul selbst defekt.

MfG
2019-01-08T20:04:10Z
  • Dienstag, 08.01.2019 um 21:04 Uhr
Prüf mal, ob es ein Firmware-Update für den Fernseher gibt, so ähnliche Probleme hatte ich mit unserem Sony Bravia am Anfang auch. Nach dem Firmware-Update war das dann verschwunden und er hat das Modul und die Smartcard korrekt eingelesen.
2019-01-08T21:08:40Z
  • Dienstag, 08.01.2019 um 22:08 Uhr
Stimmt, bei einer Reihe von Samsung-Geräten funktionierte das Modul auch erst nach einem Update der TV-Firmware.

MfG