Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hornsteiner123

LAN Ports langsam

Hallo,

ich komme nicht weiter. Ich hatte den Kabelrouter von UM und PowerLAn.

Zu guten Zeiten hatte ich über 70 MBits bei 2590 MBits vom Vertrag. Naja

Nun wurde es immer langsamer und ich hatte getestet. 

MAC Book an LAN 1 - alles andere ab und den UM Spendetest gefahren.

Ich kam nicht über die 60 MBits. Also dachte der UM Techniker und ich Modem defekt.

Wir haben zuvor alles gemacht - was wohl die Prozeduren von UM verlangen.

Nun habe ich eine FitzBox cable von UM und habe das gleiche Problem.

Ich komme nicht über die 50 Mbits am LAN Port., wenn ich mit dem Mac teste.

Über den Devolo 500 PowerLan habe ich im Moment nur 8MBits.

Die Fitzbox steht auf GBits !!!!


Hat jemand eine Idee.

Werde morgen mir noch einen weitern Laptop besorgen und testen - aber ???

Danke für die Tips

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2019-09-13T19:58:12Z
  • Freitag, 13.09.2019 um 21:58 Uhr
meinte 250 MBits  (:
2019-09-13T20:00:41Z
  • Freitag, 13.09.2019 um 22:00 Uhr
Teste erst einmal ohne Powerlan direkt an der Fritzbox. Ich vermute, dass das Powerlan einfach eine zu schwache Verbindung hat. Da könntest du dann einen Phasenkoppler testen.
2019-09-13T20:02:45Z
  • Freitag, 13.09.2019 um 22:02 Uhr
Beim Test der Lan Ports habe ich alles ab - nur das Kabel zum MacBook 

Keine Power Lan.

Habe es auch das Kable gewechselt und das neu von der FitzB genommen.

Dateianhänge
    😄