Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
blackwinterday

Keine Internetverbindung mit dem Handy über W-lan mit neuem Modem

Ich hab seit zwei Wochen nen neuen Router ,den CH7465LG -LC und seitdem habe ich mit sämtlichen Handys keine Internetverbindung mehr. Am Laptop funktionert es problemlos,nur nicht beim Handy. Hab verschiedene ausprobiert. Die Hotline kennt dieses Problem nicht, bei, googlen stellt man fest,dass es dieses Problem bei anderen Modems öfter gab,alle Lösungsvorschläge funktionerten aber nicht.
Wer hat Tips?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2016-11-04T15:51:23Z
  • Gelöschter Nutzer
  • Freitag, 04.11.2016 um 16:51 Uhr
Das ist die ConnectBox.
Einen sinnvollen (kostenlosen) Lösungsvorschlag habe ich aber nicht
2016-11-04T15:51:43Z
  • Freitag, 04.11.2016 um 16:51 Uhr
Hast du einen MAC-Adressfilter laufen? Wenn er an ist, kannst du die MAC-Adresse des Smartphones hinzufügen vielleicht geht es dann.
2016-11-04T16:15:04Z
  • Freitag, 04.11.2016 um 17:15 Uhr
Da muss ich mich mal kundig machen ob der Router so etwas hat,bzw ob das aktiviert ist
2016-11-08T08:58:40Z
  • Dienstag, 08.11.2016 um 09:58 Uhr
Also die Mac Adresse War identisch, daran lag es nicht. Noch jemand n Vorschlag?