Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Airliner85

Kein Internet/Telefon nach Austausch ConnectBox gegen Vodafone Station

Hallo zusammen,


ich hatte ein kleines Geschwindigkeitsproblem mit meiner ConnectBox im 3play 400MBit Tarif.


Der Kundenservice wollte daraufhin „vorsorglich“ meine ConnectBox austauschen. Da es wohl bereits keine CB mehr gibt, sollte ich eine Vodafone Station erhalten.


So weit, so unerfreulich.


Die Vodafone Station kam dann gestern auch, ich habe sie angeschlossen und konfiguriert. Soweit kann ich mich auch mit gutem Signal mit meinen Clients verbinden. Aber ich habe keinen Zugriff auf das Internet und das Telefon ist ebenfalls tot. Auf der Login-Seite des Routers steht dann auch „DOCSIS OFFLINE“...


Da ich von daheim arbeite ist das natürlich worst case...


Die Hotline habe ich seit gestern drei Mal kontaktiert:

1. Versuch: „Die ist noch nicht freigeschaltet, hab das jetzt erledigt - Geht in 30 Minuten wieder“ 

War natürlich nicht so. Eine Stunde später:

2. Versuch: Da liegt eine Störung vor wir müssen die Leitung messen. Ist in einer Stunde behoben.

NOT.

3. Versuch heute morgen: Liegt bei der Technik, irgendwas stimmt mit Ihrer Leitung nicht (die, die der ConnectBox gestern noch 425MBits beim Speedtest geliefert hat!) Wir arbeiten daran es wird gleich behoben sein (8:05 Uhr).


Im Kundencenter steht bei meinen Aufträgen noch dazu seit gestern Abend (1. Anruf) was von Techniker kommt vorbei.


Ich bin ein wenig ratlos was ich jetzt glauben und/oder tun soll. Anscheinend hat man echt massive Probleme mit der Vodafone Station (wegen DOCSIS 3.1?) und schiebt es auf die Leitung.


Jedenfalls bin ich ziemlich sauer, dass man mich durch so einen banalen Austausch Offline genommen hat und ich jetzt allem hinterherrenne.


Hat jemand einen Erfahrungswert, eine andere Hotlinenummer für solche Themen oder einen anderen Tipp was ich tun kann um das ganze zu bescheinigen?


Danke im Voraus,

Christian

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2019-11-22T10:21:14Z
  • Freitag, 22.11.2019 um 11:21 Uhr
Bist du sicher, dass das Koaxkabel richtig angeschlossen ist?
2019-11-22T10:59:54Z
  • Freitag, 22.11.2019 um 11:59 Uhr
Wenn ich jetzt nicht komplett einen an der Waffel habe denke ich schon, dass es richtig angeschlossen ist 😅👋 (Auch weil die ConnectBox ja vorher auch dran hing!).

Der Router ist links, rechts die Horizon
2019-11-22T11:17:00Z
  • Freitag, 22.11.2019 um 12:17 Uhr
Ich meine nicht "den richtigen Anschluß"
mir ist es einmal passiert, dass ich das Koax selbst verbogen habe.

Ansonsten funktioniert bei dir im Haus einfach das 3.1 nicht.
Also Techniker anfordern.
2019-11-22T15:56:33Z
  • Freitag, 22.11.2019 um 16:56 Uhr
hi, hab da auch mal eine frage? Vodafone Station (wegen DOCSIS 3.0) müsste auch gehen oder hat mir einer gesagt.


Gruß Recon99_UM.VF


2019-11-22T16:08:58Z
  • Freitag, 22.11.2019 um 17:08 Uhr
Recon99_UM.VF:
hi, hab da auch mal eine frage? Vodafone Station (wegen DOCSIS 3.0) müsste auch gehen oder hat mir einer gesagt.


Gruß Recon99_UM.VF



Das ist in dem obigen Link ab gefühlter Seite 30 beschrieben.
D3.0 funktioniert, wenn man zufällig an einer CMTS hängt, die noch nicht auf D3.1 umgestellt ist.
Sonst kann es zu Problemen führen. Die Do-it-yourselve Methode ist der Einsatz dieses Filters, weil so das Gerät immer noch mit D3.0 arbeitet.
Sonst muss sich das die Technik vor Ort anschauen.
2019-11-22T16:57:53Z
  • Freitag, 22.11.2019 um 17:57 Uhr
Plumper:

Das ist in dem obigen Link ab gefühlter Seite 30 beschrieben.

D3.0 funktioniert, wenn man zufällig an einer CMTS hängt, die noch nicht auf D3.1 umgestellt ist.
Sonst kann es zu Problemen führen. Die Do-it-yourselve Methode ist der Einsatz dieses Filters, weil so das Gerät immer noch mit D3.0 arbeitet.
Sonst muss sich das die Technik vor Ort anschauen.



Lieben Dank @Plumper, 👍


Gruß Recon99_UM.VF


2019-11-22T21:22:25Z
  • Freitag, 22.11.2019 um 22:22 Uhr
Es kommt ganz darauf an, ob die Box den PLC empfängt. Bekommt sie diesen und der OFDM-Bereich ist nicht in Ordnung, gibt es Probleme. Wird der PLC nicht empfangen, dann nutzt die Box nur DOCSIS 3.0.

MfG

Dateianhänge
    😄