Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Seix

Kein Hochfahren aus dem Standby

Hallo.

Habe einen neuen Horizon HD Recorder die Tage bekommen. Wenn ich den standby Betrieb auf gering schalte, kann ich die Box nicht mehr per Fernbedienung oder am Gerät anschalten. Es leuchtet auch kein roter, weißer oder blauer Balken an der Box. Muss dann den kippschalter betätigen um sie wieder an zu bekommen. Das sollte ja nicht der Sinn sein. Hat jemand eine Lösung oder muss ich die Horizon Box reklamieren?

Habe Telefon und Internet über die Connect Box. 


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-11-03T14:19:08Z
  • Sonntag, 03.11.2019 um 15:19 Uhr

Dann ist die Box auch defekt. Dann solltest Du Dich einmal mit dem Kundenservice in

Verbindung setzen, damit sie Dir einen neue schicken.

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2019-11-02T14:54:19Z
  • Samstag, 02.11.2019 um 15:54 Uhr
Hallo Seix,

hast Du denn schon einmal versucht den Standby-Verbrauch von gering auf Standard
oder höher zu stellen ?

Kannst Du dann die Horizonbox dann über die Fernbedienung einschalten ?

Während des Standby-Betriebs erscheint auch kein roter oder weißer Balken, sondern
die Uhrzeit ( bei Einstellung auf Standard ).

Die Box schaltet sich bei der Einstellung des Standby-Verbrauchs auf gering auch ganz
ab, um Energie zu sparen.


2019-11-02T18:06:20Z
  • Samstag, 02.11.2019 um 19:06 Uhr
Hallo Rosemarie1

Auf Standard funktioniert der Standby.
Sollte laut Anleitung aber keine Uhr zu sehen sein und der Lichtbalken rot sein. Und 69 Sekunden bis zum hochfahren brauchen.
So ist es bei mir. Also in Ordnung.
In geringen Standby sollte auch der rote Lichtbalken leuchten und keine Uhr zu sehen sein und 90 Sekunden bis zum hochfahren brauchen.
Bei mir leuchtet nichts. Und ich kann die box weder per Fernbedienung noch an der Box anschalten.
Muss dann den kippschalter betätigen um sie einmal ganz aus und wieder an zumachen.
So sollte es ja nicht sein. Bei der alten Box ging es ja und die ist neu.
Richtige Antwort
2019-11-03T14:19:08Z
  • Sonntag, 03.11.2019 um 15:19 Uhr

Dann ist die Box auch defekt. Dann solltest Du Dich einmal mit dem Kundenservice in

Verbindung setzen, damit sie Dir einen neue schicken.