Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
icelight96

Kabel der Horizon verlängert

Hallo zusammen,

ich habe mir im September einen Anschluss von Unitymedia legen lassen.
Die Data Dose ist bei uns im Keller wo auch der Router steht.
Mein Internet (400.000) läuft perfekt und ohne Probleme (Eigene Fritz!Box 6590).
Damit wir im Wohnzimmer die Horizon Box (also nur Fernsehn) nutzen können, haben wir ca 25-35m Coax Kabel verlegt. (105dbm) Erst hatten wir Probleme das das Bild ruckelte oder manchmal das Bild mit einem (ich glaube 2010) Fehler beendet hat.

Da die Signalstärke nur im unteren mittleren Feld lag (Signalqualität aber bei gut), haben wir einen Hausanschlussverstärker gekauft. (5-30db Verstärkung) (steht ca. auf 5db)
Jetzt liegt auch die Signalstärke bei "gut" (Balken kombplett), alle alten Fehler sind verschwunden. Dafür kommt jetzt regelmäßig der Fehler 6010 und verschwindet auch schnell wieder.

Als wir auch eine Woche im Urlaub waren (Horizion also Stromlos) und dann wiederr kamen,
hatte er irgendwie die Smartcard rausgeworfen. Da er diese irgendwie nicht aktivieren wollte, hatte ich diese auf Werkseinstellungen zurückgesetzt. Im Wohnzimmer ließ Sie sich leider nicht wieder einrichten. Also habe ich diese unten direkt an die Data-Dose gehangen und siehe da, es ging alles. Somit ist mir klar, das die Box in Ordnung sein muss. Nur irgendwas stimmt mit der Verbindung nach oben nicht???

Hat jemand eine Idee wie man das Problem lösen kann? Oder hatte jemand mal selbst dieses Problem?

Danke!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-19T13:55:11Z
  • Dienstag, 19.03.2019 um 14:55 Uhr

Hallöchen Icelight,


 


vorab eine kleine Verständnisfrage: wurde das Kabel von
uns bzw. einem unserer Servicepartner verlegt?


Ansonsten würde ich dir gerne die Kollegen aus dem
LiveChat bzw. dem Social-Media-Support (z.B. Facebook: "Unitymedia
Hilfe"
) ans Herz legen. Je mehr Angaben sie von dir erhalten, desto eher
können sie dir eine Antwort auf deine Frage bzw. einen Lösungsvorschlag geben.


 


Liebe Grüße


 


- Suse


 


Für den LiveChat: Einfach auf den Link klicken, den
Reiter "Chat & E-Mail" auswählen, Ubo ignorieren, und loslegen


 


 


 


https://www.unitymedia.de/privatkunden/kontakt/


Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
2019-03-19T11:01:02Z
  • Dienstag, 19.03.2019 um 12:01 Uhr
Signalstärke im mittleren Feld ist eigentlich in Ordnung. Die darf nicht auf maximal stehen, im Gegensatz zur Signalqualität. Die sollte immer 100 % betragen. Der Verstärker ist Unsimm, zu mal er vermutlich nicht rückwegfähig ist und so etwas darf aa einem Horizon nicht eingesetzt werden, sonst kommt es zu genau diesen Phänomenen, wie du sie hier berichtest. Sollte die Signalstärke wirklich unzureichend sein, dann melde eine Störung an UM. Für das Signal an der Anschlussdose eines gelieferten rückwegfähigen Gerätes sind die nämlich zuständig.

MfG
Richtige Antwort
2019-03-19T13:55:11Z
  • Dienstag, 19.03.2019 um 14:55 Uhr

Hallöchen Icelight,


 


vorab eine kleine Verständnisfrage: wurde das Kabel von
uns bzw. einem unserer Servicepartner verlegt?


Ansonsten würde ich dir gerne die Kollegen aus dem
LiveChat bzw. dem Social-Media-Support (z.B. Facebook: "Unitymedia
Hilfe"
) ans Herz legen. Je mehr Angaben sie von dir erhalten, desto eher
können sie dir eine Antwort auf deine Frage bzw. einen Lösungsvorschlag geben.


 


Liebe Grüße


 


- Suse


 


Für den LiveChat: Einfach auf den Link klicken, den
Reiter "Chat & E-Mail" auswählen, Ubo ignorieren, und loslegen


 


 


 


https://www.unitymedia.de/privatkunden/kontakt/


2019-03-19T14:26:28Z
  • Dienstag, 19.03.2019 um 15:26 Uhr
Vielen Dank @Suse,


Ich habe euch bereits per E-Mail kontaktiert.

Das Kabel (von der Straße) bis zum Router (also im Keller) wurde von einem Servicepartner Verlegt. Das Kabel im Haus (Privateigentum) haben wir dann ein/zwei Tage später selbst gezogen, da wir dafür noch ein wenig frei räumen mussten.


Viele Grüße

Icelight

2019-03-19T14:32:48Z
  • Dienstag, 19.03.2019 um 15:32 Uhr
icelight96:
Vielen Dank @Suse,


Ich habe euch bereits per E-Mail kontaktiert.

Das Kabel (von der Straße) bis zum Router (also im Keller) wurde von einem Servicepartner Verlegt. Das Kabel im Haus (Privateigentum) haben wir dann ein/zwei Tage später selbst gezogen, da wir dafür noch ein wenig frei räumen mussten.


Viele Grüße

Icelight


Per EMail kommt das beim Team von Unitymedia Hilfe aber nicht an. Die EMails werden von externen CallCentern bearbeitet. Nutze den Chat oder die Kanaele über Social Media.
2019-03-19T15:03:50Z
  • Dienstag, 19.03.2019 um 16:03 Uhr
Hey Icelight, 

vielen Dank für die rasante Rückmeldung.
Ich kann CE38 tatsächlich nur beipflichten: "Nutze den Chat oder die Kanaele über Social Media."

Schildere ihnen am Besten das, was du mir bereits auch schon mitgeteilt hast. Dort geht die Bearbeitung einfach etwas schneller und auch persönlicher.

Ich drücke die Daumen, dass eine Lösung gefunden wird. 
Eine Kleinigkeit noch für dich: Überprüfe mal, ob der Fehler auch in einem anderen Standby-Modus auftaucht
Und vielleicht hast du ja Lust uns noch ein Feedback zu geben, sobald du eine Rückmeldung der Kollegen erhalten hast. 

Die liebsten Grüße

- Suse


2019-03-19T15:10:20Z
  • Dienstag, 19.03.2019 um 16:10 Uhr
Hey Suse, CE38,


vielen Dank, ich habe gerade mit einer netten Dame gechattet. 

Sie sagt mir, dass das Problem wahrscheinlich bei mir liegen wird (was mir eigentlich schon klar war). Es wird jetzt mal ein Techniker herauskommen und sich die Situation anschauen. Vielleicht kann man ja was messen? Naja mal schauen. 


Das mit dem Standby Modus werde ich auf jeden Fall mal ausprobieren. Danke!
Sehr gern! Wo gebe ich mein Feedback dann ab? Bekomme ich dann eine E-Mail?


LG

Icelight

2019-03-19T15:20:05Z
  • Dienstag, 19.03.2019 um 16:20 Uhr
Na dann drücke ich mal die Daumen, dass der Techniker dir helfen bzw. dir Tipps für eine Besserung geben kann

Ich dachte eigentlich an ein Feedback hier in diesem Thread. Zum Beispiel auch, ob der Standby-Wechsel geholfen hat.
Ich wünsche dir aufjedenfall das Beste! ♥
2019-03-23T11:00:25Z
  • Samstag, 23.03.2019 um 12:00 Uhr
Huhu,


leider haben die anderen Standby-Einstellungen nicht geholfen. 
Am 2.4. kommt jetzt ein Techniker der uns eine Neue Leitung vom Keller bis ins Wohnzimmer zieht und im Wohnzimmer auch eine Dose installiert. Der Techniker kostet 99€ was okay, ist dafür das es nicht bestimmbar ist wie lange es dauern wird.

Meine Frage ist, die Dame mit der ich den Termin am Telefon ausgemacht habe, sagte das ich den vor Ort in Bar bezahle. Ist das üblich? Bin das nur auf Rechnung gewöhnt. 

Danke für eure Rückmeldungen.

2019-03-23T11:20:02Z
  • Samstag, 23.03.2019 um 12:20 Uhr
Handwerker sollten "Vor Ort" nicht in bar bezahlt werden - damit entfällt die Moeglichkeit zum Steuerabzug.
https://www.gevestor.de/details/warum-sie-handwerker-nie-in-bar-bezahlen-sollten-729229.html
2019-03-23T21:55:14Z
  • Samstag, 23.03.2019 um 22:55 Uhr
Vor allem wirst du den nicht bezahlen müssen, da UM dir für jedes internetfähige Gerät eine rückkanalfähige MMD installieren muss. Das hätte allerdings bei der Erstinstallation bereits passieren müssen, insofern kann es dir doch passieren, das du die 99 € bezahlen musst, aber die werden dir im Nachhinein über die UM-Rechnung berechnet.