Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
UnbekanterNr1

Internetverbindung im "Abgesicherten Modus"

Hallo,
seit kurzem wird mir auf der Startseite meiner Connect Box die Internetverbindung
mit einem roten Icon und als "Abgesicherter Modus" angezeigt. Stautsleuchte vorne an der Box leuchtet ebenfalls permanent rot.

Aber das Netzwerkdiagnose Tool zeigt keine Fehler, Telefon und Netzwerk laufen normal.
Bei den Netzwerkstatusmeldungen koomt des öfteren die Meldung: "illegal - dropped forward packet"

Habe einen Reset der Box durchgeführt, aber ohne Veränderung. Unitymedia Support angeschrieben, aber die sind keine Hilfe. Genausowenig wie das Benutzterhandbuch der Box.

Weiß jemand was "Abgesicherter Modus" bedeuten soll?

Danke.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-07-29T18:35:20Z
  • Montag, 29.07.2019 um 20:35 Uhr
Normalerweise startet die Box nur bei einer internen Störung im abgesicherten Modus. Ist die Box ungewöhnlich warm? Ist die Wärmeabfuhr gewährleistet? Geht sie nach dem Rücksetzen auf Werkseinstellung immer noch in den abgesicherten Modus? Wenn ja, liegt mit hoher Wahrscheinlichkeit ein Defekt vor. Ich habe solche Boxen immer ausgetauscht.

MfG
2019-07-29T20:48:39Z
  • Montag, 29.07.2019 um 22:48 Uhr
Die Box steht frei auf der Kommode und auch nur morgens kurz in der Sonne, mangelnde Kühlung sollte kein Problem sein. Aber ich würde sagen, dass die Box ist der oberen Hälfte schon mehr als lauwarm ist, nicht heiß am warm.
Und beim zurücksetzten geht Sie sobald alles gestartet und verbunden ist direkt in den abgesicherten Modus.

Also sieht es so aus als hat die Box eine Macke. Ich werde mich dann nochmal an den Support wenden und sehen was sich da machen lässt.

Vielen Dank für die Hilfe.