Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
1don1

Internet- und Telefonneustart, zufälliger Zeitpunkt, fast mind. 1x täglich

Hallo UM Community, Ich habe mittlerweile einen mehrwöchigen Marathon durch und bin langsam einfach nur noch mega frustriert und genervt.. Meine Probleme begannen so ziemlich genau mit der Abschaltung des anlogen TV Signals Ende Mai. Da war das Internet&Telefon für einen Tag ganz weg und seitdem habe ich fast täglich einen Neustart von Internet und Telefon zu immer unterschiedlichen Zeitpunkten. Die Lampen für Internet und Telefon leuchten also rot auf und in der Regel nach 2 Minuten erlöschen diese wieder und beides funktioniert wieder. Ich kann auch keine Angabe dazu machen, wann diese Neustarts auftreten, da ich keine Regelmäßigkeit feststellen konnte. Meistens in einem Zeitraum von 18-30 Stunden kommt dieser per Zufall. Ich habe mich daraufhin an die Twitter Hilfe von UM gewandt, da man am Telefon mit teils 50 Minuten Warteschlange am Ende trotzdem nur ein "Von unserer Seite liegt keine Störung vor" zu hören bekommt. Der erste Lösungsansatz war die Horizon Box auf Werkseinstellungen zurücksetzen und falls dies nicht helfe, so solle ich mich melden für einen Austausch der Horizon Box, gesagt getan. Das Problem trat aber danach innerhalb eines Tages wieder auf, also habe ich mich wieder an das UM Twitter Team gewandt. Nach 2 Tagen des Wartens teilte man mir mit das eine neue Horizon v.2 auf dem Weg sei (Wir hatten noch die ältere Version scheinbar). Samstag, den 08.07.17 kam dann auch die neue Horizon Box an, welche ich sofort angeschlossen habe. Leider klappte die Freischaltung nicht, da UM wieder mal eine Systemstörung hatte, weshalb es laut der Dame am Telefon statt ca.1 Std auch 3-4 Std dauern könnte. Es Dauerte allerdings bis Montag, also fast 48 Stunden. Dann gingen Telefon und Internet, jedoch kein TV. Also wieder angerufen und man sagte dort, dass die Horizon bei der Installation immer in ein Fehler läuft und das es innerhalb von 24 Stunden gehen würde und tatsächlich nach 24 Stunden ging es dann auch. Am nächsten Tag (05.07.17) ging dann wieder kein Telefon und Internet, undzwar genau den ganzen Vormittag nicht. Habe auch direkt das Twitter Team wieder per Smartphone angeschrieben, aber bevor diese antworten konnten (in der Regel dauert es 1-2 Tage) ging wieder alles von selbst. Ich habe dann noch mein Tarif vom 150er 3Play auf den 400er umgestellt für 5€, die Umstellung verlief innerhalb von 2 Stunden und ich habe mich schon gefreut, dass ich nun richtig schnelles Internet habe und endlich keine Störungen mehr. Die Freude währte aber nur bis gerade eben (15.07.17 22:40). Wieder hat die Horizon Box das Internet und Telefon neugestartet (2 Minuten, dauerte aber auch schon einmal 10 oder etwas mehr). Jetzt bin ich an einem Punkt angekommen, an dem ich einfach nur noch hilflos und ratlos bin. Ich habe das Twitter Team erneut angeschrieben, aber bezweifle das wieder nur eine Abarbeitung deren Kataloge kommt, die aber nicht genau auf das Problem eingehen. Es muss doch etwas mit den Einstellungen der Box zu tun haben oder? Es kann ja nicht sein, dass genau 2 Boxen diese Problem haben, nur wie treten diese Neustarts auf? Ich habe ein wenig selbst herumgesucht und habe eventuell einen Lösungsansatz gefunden, den ich auch dem UM Twitter Team mitgeteilt habe (Antwort kommt vermutlich erst Montag-Dienstag). Hier der mögliche Lösungsansatz. Unter gwlogin.net steht bei der Systemlaufzeit eine Zeit von 2d:8h:30m. Das war der Zeitpunkt, wo ich die Box neustarten musste um die Erstinstallation abzuschließen für das fehlende TV Signal am Mittwoch. Von der Zeit kommt das ziemlich genau hin mit der "Modem IP-Leasedauer 202088". Ich gehe davon aus, dass diese 202088 in Sekunden sind was eine Zeit von 56 Stunden und ein paar Minuten wären. Das würde in etwa mit der Systemlaufzeit hinkommen seit dem Start der Box (Erstinstallation). Die nächste Modem IP-Ablaufzeit ist am 18.07.2017 06:51:49. also wieder knapp 56 Std und ein paar Minuten später. Um 23:34 habe ich ein Screenshot gemacht vom Internetstatus auf gwlogin.net, dort steht u.a. drin Läuft ab am 2017-07-15 23:44:00, also 10 Minuten nach meinem Screenshot, allerdings war kein Abbruch festzustellen. Auch steht dort unter LAN bei Leasedauer 85400, was genau 24 Stunden sind, aber die Neustarts von Telefon & Internet kommen ja nicht regelmäßig nach 24 Stunden sondern immer zufällig, manchmal 1x täglich, aber es kam auch schon 2x vor innerhalb von <20 Stunden. Also müsste das Problem doch eher mit der Modem IP-Leasedauer Zeit von 202088 zu tun haben oder liege ich in der Annahme völlig daneben? Das kommt zumindest wie oben beschrieben auch eher hin zeitmäßig. Ich frage mich nun aber, wieso auch das Telefon immer wieder mit neustartet, das Telefon hat doch mit der IP nix zu tun oder? IP ist doch nur für Internet, oder läuft das Telefon über Internet? Trotz allem lässt sich aber die Mode-IP-Leasedauer Zeit von 202088 im Gegensatz zu der Leasedauer im Lan von 86400 nicht ändern. WENN also das das Problem sein könnte, dass Internet und Telefon immer nach 56 Std neustarten sollten, so kann man dieses auch nicht ändern, da man ja die Modem IP-Leasedauer nicht ädern kann, richtig? Oder kann nur Unitymedia das? Allerdings was gegen diese Theorie als Ursache steht ist, dass ich ja auch schon diese Neustarts in kleineren Zeiträumen als die 56 Stunden bei der alten Horizon Box hatte. Ich habe mir diese auch notiert, sofern ich diese mitbekommen habe (Bin ja nicht 24/7 vor dem Rechner). Hier ein Auszug: 26.06 Montag 1:59 2 minuten internet und telefon weg danach wieder da 28.06 Mittwoch 2:14 internet, tv und telefon weg fehler 2020 2:26 fehler 6010 1sec dann tv, telefon und inet wieder da 2:34 schwankungen im internet 29.06 Donnerstag 0:34 internet & telefon weg 0:43 telefon wieder da verbindungstest "status wan-router fehlgeschlagen" (hier habe ich nur in der Horizon Box rumgeschaut während eines Neustart um UM ein Hinweis zu geben, um das Problem schneller zu finden ^^) 0:45 internet wieder da 18:57 internet & telefon weg 18:58 telefon da 18:59 internet da 03.07. 4:38 internet und telefon weg 4:40 inet und telefon wieder da 04.07 19:09 internet und telefon weg 19:11 beides wieder da 06.07 11:05 internet und telefon neustart Das ist erstmal alles, was ich dazu schreiben kann. Ich hoffe die Community hat mehr Ahnung als die Mitarbeiter von UM und eventuell eine Lösung für mich. Ich bin weder Informatiker noch habe ich viel Ahnung von den ganzen Befehlen unter gwlogin.net. Ich habe lediglich selbst etwas Sherlock Holmes gespielt und meine Beobachtungen notiert um vielleicht selbst eine Lösung zu finden bzw. einen Lösungsansatz für Euch/UM in der Hoffnung, dass ich diese Neustarts irgendwann mal loswerde, da ich als professioneller (Top100 weltweit jeden Monat) Fifa Spieler diese Neustarts einfach nicht gebrauchen kann und diese mir viel versauen, wenn sie mitten während eines Spiels vorkommen :/ Was vielleicht noch zu erwähnen ist, dass wenn Internet, Telefon usw. da sind, diese auch zu 99% immer an das Maximum herankommen (im Moment also 420 MB down und 20 MB up). Ich hoffe der lange Text schreckt nicht alle ab, da ich so präzise wie möglich alles aufschreiben wollte um das Problem schneller zu lösen. BItte bitte bitte helft mir. :/

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
28 Kommentare
2017-07-16T01:24:38Z
  • Sonntag, 16.07.2017 um 03:24 Uhr
Ja klar läuft das Telefon übers Internet, zwar nicht mit dem SIP-Standard, dafür per VoC (Voice over Cable). Steht die Horizon frei oder in einem TV-Rack oder Schrank? Das hört sich an, als ob die zu heiss wird und deshalb neu startet. Ggfs. mal einen USB-Notebook-Cooler besorgen und unter die Horizon legen und an deren USB-Port anschließen.
2017-07-16T01:33:12Z
  • Sonntag, 16.07.2017 um 03:33 Uhr
Steht tatsächlich in einem Schrank, aber sie wird nicht besonders heiß nach meinem Empfinden, werde das dennoch testen mit dem Notebook Kühler. Die alte stand da ja auch jahrelang an der selben Stelle und hatte nie das Problem und jetzt gleich 2 Stück die zu heiß werden? Klingt für mich irgendwie unlogisch, dennoch teste ich dein Vorschlag. Mir soll alles recht sein, wenn ich diese blöden Neustarts vermeiden kann.

Aber meine Vermutung, dass es an der Modem IP-Leasedauer liegen könnte meinst du ist völlig abwegig und kann ausgeschlossen werden? Rein von der Logik und den Zeiten, die ich beschrieben habe könnte das ja durchaus plausibel sein, bin aber natürlich kein Fachmann und daher wie gesagt nur eine Vermutung.
2017-07-16T06:48:49Z
  • Sonntag, 16.07.2017 um 08:48 Uhr
Mir geht es ähnlich, da gibts nur eines, fristlos den Vertrag auflösen. Denn bei UM scheinen nur ehemalige arbeitslose, ungelernte Kräfte zu arbeiten. Von Technikern die wirklich Ahnung haben, keine Spur.
2017-07-16T06:52:03Z
  • Sonntag, 16.07.2017 um 08:52 Uhr
Die haben mir sogar durch eine kurzzeitige Abschaltung des Internets zeigen wollen das Sie keine Kritik zulassen.

2017-07-16T11:21:41Z
  • Sonntag, 16.07.2017 um 13:21 Uhr
Ich bin selbst als Techniker im Auftrag von UM uterwegs und die ganze Leidensgeschichte hätte man sich meiner Meinung nach sparen können. So, wie das Problem beschrieben ist, liegt es nicht an den Geräten, sondern an der Qualität des Signales. Es ist einfach technisch bedingt, dass Kabelmodems bei Verbindungsverlust und mehrenen fehlerhaften Syncronisationsversuchen, einen automatischen Reset ausführen. Die Wahrscheinlichkeit ist hoch, dass genau dies hier der Fall ist.

MfG
2017-07-16T12:28:03Z
  • Sonntag, 16.07.2017 um 14:28 Uhr
Wie kann es dann sein, dass das Problem erst seit einem guten Monat auftritt und die Jahre zuvor nicht? Die Signalqualität ist auch immer gleich, wenn ich in die Diagnose Option der Horizon Box schaue.
Und was kann man für eine bessere Signalqualität tun, weil so wie es jetzt ist kann es nicht bleiben.
Signalstärke ist immer schwach die Qualität allerdings ist immer am Maximum und das wie gesagt schon seit guten 4 Jahren und vorher war das nie ein Problem.
2017-07-16T12:33:49Z
  • Sonntag, 16.07.2017 um 14:33 Uhr
Du kannst selbst nix tun, da muss ein Techniker ran. Also Störung melden und auf einen Techniker-Einsatz bestehen. Vllt. hast du ja sogar das Glück, im Einzugsbereich von hemapri zu wohnen und er taucht dann bei dir auf
2017-07-16T15:01:48Z
  • Sonntag, 16.07.2017 um 17:01 Uhr
Habe mal rumgeschaut in anderen Threads hier und da sagen die Leute, dass die Signalstärke bzw. Qualität nur was mit dem TV Bild zu tun haben, wobei das TV bei mir IMMER läuft auch während der zufälligen Internet und Telefon Neustarts..

Signal Stärke   
Schwach |   Mittel   |    Gut
######## 

Signal Qualität
Schwach |   Mittel   |    Gut
#######################

Würde also ein Techniker überhaupt Sinn machen, wenn das nur für das TV Bild relevant ist oder ist die Signalstärke und Qualität tatsächlich auch für Internet&Telefon relevant?
Will nämlich nicht umsonst ein Techniker bestellen, weil ich mir jetzt schon zu 99% sicher bin, dass er nix findet und ich dann für nix 70€ zahlen darf und die zufälligen Internet und Telefon Neustarts weiterhin bestehen.

Mal gespannt was das Unitymedia Twitter Team morgen als nächsten Schritt vorschlägt.
2017-07-16T16:33:09Z
  • Sonntag, 16.07.2017 um 18:33 Uhr
Wenn das Modem zu schlechtes Signal empfängt, startet es sich halt neu und versucht ein besseres Signal zu erhalten.
Halt uns mal aufm Laufenden, ob vom UM Hilfe Team bei Twitter was zurück kommt.
2017-07-18T20:46:02Z
  • Dienstag, 18.07.2017 um 22:46 Uhr
Bis jetzt keinerlei Reaktion von UM.. Aber ist man ja gewohnt, dass man 3Tage oder länger warten muss auf eine Antwort..