Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
npnp

Internet (Partieller Service (DS)) - Schlechter Pegel?

Hallo Liebe Community,

vor ein paar Tagen war der Techniker da und hat den Anschluss soweit eingerichtet. (2Play 120)

Der Anschluss läuft allerdings alles andere als Rund. In der Connect Box wird der Status "Internet (Partieller Service (DS))" angezeigt. Diverse Speedtest zu unterschiedlichen Uhrzeiten belegen dies: Der Downstream schwank extrem zwischen Werten wie 14mbps und 50kbps. (Mit Kabel von PC direkt zur Connect Box) Der Upstream ist nahezu nicht betroffen und funktioniert tadellos.

Ich vermute, dass irgendetwas mit der Haustechnik nicht stimmt. Kann mir vielleicht jemand helfen die folgenden Daten zu interpretieren?

Downstream verbundene Kanäle
Kanal Frequenz (Hz) Signalstärke (dBmV) SNR (dB) Modulation Kanal ID
1 666000000 -1 34 256qam 11
2 578000000 2 34 256qam 1
3 586000000 2 26 256qam 2
4 594000000 1 28 256qam 3
5 602000000 0 34 256qam 4
6 618000000 -2 33 256qam 5
7 634000000 -5 33 256qam 7
8 642000000 -5 33 256qam 8
9 650000000 -4 0 256qam 0
10 658000000 -2 33 256qam 10
11 674000000 -1 33 256qam 12
12 682000000 0 34 256qam 13
13 690000000 1 34 256qam 14
14 698000000 1 35 256qam 15
15 706000000 2 34 256qam 16

Downstream verbundene Kanäle
Kanal Locked Status RxMER (dB) Pre RS Errors Post RS Errors
1 Locked 34.346 174203590 8923448
2 Locked 35.084 45743177 1520234
3 Locked 26.387 300 5774942
4 Locked 28.642 7995598 39259058
5 Locked 34.484 45085737 2175049
6 Locked 33.957 44536045 2728141
7 Locked 32.963 43773200 3490294
8 Locked 33.063 43794145 3476671
9 Unlocked -0.000 2 427
10 Locked 33.834 44535652 2739604
11 Locked 33.957 45030164 2238875
12 Locked 34.484 45510969 1763525
13 Locked 35.084 45758759 1514929
14 Locked 35.084 45976693 1298325
15 Locked 35.084 46077187 1201707

Und weiter noch die Konfiguration:

Allgemeine Konfiguration
Netzwerkzugang Erlaubt
Maximale Anzahl der Endgeräte 2
Basis Datenschutz Aktiviert
DOCSIS Modus DOCSIS 3.0
Konfigurationsdatei generic_120000_6000_dslite_som_wifi-on_2id-off.bin

Primary Downstream Service Flow
SFID 105044
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
SFID 105042
Maximale Datenverkehrsrate 135168000 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 0 bps

Primary Upstream Service Flow
SFID 105043
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
Maximaler Concatenated Burst 1522 bytes
Art der Zeitplanung Best Effort
SFID 105041
Maximale Datenverkehrsrate 6297600 bps
Maximaler Traffic Burst 8160 bytes
Minimale Datenverkehrsrate 0 bps
Maximaler Concatenated Burst 8160 bytes
Art der Zeitplanung Best Effort

Die Geschichte ist umso ärgerlicher, da mein eigentlicher Anschlusstermin schon vor mehr als 3 Wochen war und mir eine Stunde vor dem Termin kurzfristig abgesagt wurde. Dass bei dem jetzigen "Nachholtermin" immer noch etwas schief geht, kann man glaube ich so unkommentiert lassen.

Hat hier jemand eine Idee woran es liegen könnte? Kann ich hier selbst etwas machen, oder ist dies ein Fall für den Techniker?

Vielen Dank und beste Grüße!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-08-01T09:38:30Z
  • Dienstag, 01.08.2017 um 11:38 Uhr
Die Prblematik ist ein defektes Kabel.Die "Entwicklung" liegt einfach darin,sich aktiv mit dem Vermieter auseinander zusetzen und das Kabel zu tauschen. Das ist das letzte Glied in der Kette,wenn alle anderen Glieder OK sind.

Ganz klar, die Entwicklung kann dahin gehen, dass ich ein Schamanen beauftrage,oder auf esoterischer Ebene löse.In diesem Fall tanzt der Schamane um die ConnectBox,aber das Ergebnis ist =0.

Ich kann immer wieder die Hotline anrufen,aber das Ergebnis ist =0

Das nennt man auch mit den Füßen Fliegen fangen,oder *Ich habe wenig Lust darauf*,das
Ergebnis ist=0
2017-08-01T09:49:19Z
  • Dienstag, 01.08.2017 um 11:49 Uhr
Hallo,

Horst hat es auf den Punkt gebracht. Es liegt zu 99,99% an der Hausverkabelung. Entweder wird diese erneuert oder du hast Pech gehabt. UM kann an dieser Stelle nichts machen. Letztlich ist es auch nicht die Schuld/Verantwortung von UM. 

Ich habe meinen Vertrag widerrufen und bin zur Telekom gewechselt. Innerhalb von 7 Tagen hatte ich Internet. Ich würde dir raten selbiges zu tun. (Vorrausgesetzt ud kannst die Hausverkabelung nicht erneuern). 

Viele Grüße! 
2017-08-01T10:27:17Z
  • Gelöschter Nutzer
  • Dienstag, 01.08.2017 um 12:27 Uhr
Sorry - Wenn das Kabel nicht geeignet wäre, hätte der Techniker gar nicht erst was machen dürfen.
2017-08-01T11:21:23Z
  • Dienstag, 01.08.2017 um 13:21 Uhr
In meinem Fall ist es unwahrscheinlich, dass es an der Hausverkabelung liegt, da es ja bis Freitag ging und ich sehr zuverlässige Geschwindigkeiten hatte (habe UM sogar weiterempfohlen ).
2017-12-14T15:53:57Z
  • Donnerstag, 14.12.2017 um 16:53 Uhr
Hallo,

macht sich ein fehlender Potenzialausgleich der Unitymediaanlage negativ auf den Empfang bzw. Stabilität der Leitung bemerkbar?

LG carsten