Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
npnp

Internet (Partieller Service (DS)) - Schlechter Pegel?

Hallo Liebe Community,

vor ein paar Tagen war der Techniker da und hat den Anschluss soweit eingerichtet. (2Play 120)

Der Anschluss läuft allerdings alles andere als Rund. In der Connect Box wird der Status "Internet (Partieller Service (DS))" angezeigt. Diverse Speedtest zu unterschiedlichen Uhrzeiten belegen dies: Der Downstream schwank extrem zwischen Werten wie 14mbps und 50kbps. (Mit Kabel von PC direkt zur Connect Box) Der Upstream ist nahezu nicht betroffen und funktioniert tadellos.

Ich vermute, dass irgendetwas mit der Haustechnik nicht stimmt. Kann mir vielleicht jemand helfen die folgenden Daten zu interpretieren?

Downstream verbundene Kanäle
Kanal Frequenz (Hz) Signalstärke (dBmV) SNR (dB) Modulation Kanal ID
1 666000000 -1 34 256qam 11
2 578000000 2 34 256qam 1
3 586000000 2 26 256qam 2
4 594000000 1 28 256qam 3
5 602000000 0 34 256qam 4
6 618000000 -2 33 256qam 5
7 634000000 -5 33 256qam 7
8 642000000 -5 33 256qam 8
9 650000000 -4 0 256qam 0
10 658000000 -2 33 256qam 10
11 674000000 -1 33 256qam 12
12 682000000 0 34 256qam 13
13 690000000 1 34 256qam 14
14 698000000 1 35 256qam 15
15 706000000 2 34 256qam 16

Downstream verbundene Kanäle
Kanal Locked Status RxMER (dB) Pre RS Errors Post RS Errors
1 Locked 34.346 174203590 8923448
2 Locked 35.084 45743177 1520234
3 Locked 26.387 300 5774942
4 Locked 28.642 7995598 39259058
5 Locked 34.484 45085737 2175049
6 Locked 33.957 44536045 2728141
7 Locked 32.963 43773200 3490294
8 Locked 33.063 43794145 3476671
9 Unlocked -0.000 2 427
10 Locked 33.834 44535652 2739604
11 Locked 33.957 45030164 2238875
12 Locked 34.484 45510969 1763525
13 Locked 35.084 45758759 1514929
14 Locked 35.084 45976693 1298325
15 Locked 35.084 46077187 1201707

Und weiter noch die Konfiguration:

Allgemeine Konfiguration
Netzwerkzugang Erlaubt
Maximale Anzahl der Endgeräte 2
Basis Datenschutz Aktiviert
DOCSIS Modus DOCSIS 3.0
Konfigurationsdatei generic_120000_6000_dslite_som_wifi-on_2id-off.bin

Primary Downstream Service Flow
SFID 105044
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
SFID 105042
Maximale Datenverkehrsrate 135168000 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 0 bps

Primary Upstream Service Flow
SFID 105043
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
Maximaler Concatenated Burst 1522 bytes
Art der Zeitplanung Best Effort
SFID 105041
Maximale Datenverkehrsrate 6297600 bps
Maximaler Traffic Burst 8160 bytes
Minimale Datenverkehrsrate 0 bps
Maximaler Concatenated Burst 8160 bytes
Art der Zeitplanung Best Effort

Die Geschichte ist umso ärgerlicher, da mein eigentlicher Anschlusstermin schon vor mehr als 3 Wochen war und mir eine Stunde vor dem Termin kurzfristig abgesagt wurde. Dass bei dem jetzigen "Nachholtermin" immer noch etwas schief geht, kann man glaube ich so unkommentiert lassen.

Hat hier jemand eine Idee woran es liegen könnte? Kann ich hier selbst etwas machen, oder ist dies ein Fall für den Techniker?

Vielen Dank und beste Grüße!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-07-03T07:54:14Z
  • Montag, 03.07.2017 um 09:54 Uhr
Hey Torsten,

ich habe mir jetzt noch mal ein neues Coax-Kabel organsiert. Zudem werde ich mir heute Abend mal die MMD genau anschauen und testen

Fanke für die Hilfe. Falls sonst noch jemand eine Idee hat, immer her damit!
2017-07-04T05:56:47Z
  • Dienstag, 04.07.2017 um 07:56 Uhr
Habe das neue Coax-Kabel drangehängt -  keine Verbesserung. In der Zwischenzeit hat der Kundensupport mein Ticket einfach geschlossen und behauptet die Störung sei behoben. Dies ist definitiv NICHT der Fall. Ich habe noch immer MASSIVE Performanceprobleme und komme nicht mal ansatzweise an die versprochene Leistung.

Das heißt für mich wohl: Neues Ticket aufmachen und hoffen, dass sich dieses mal jemand darum kümmert. Sehr ärgerlich
2017-07-04T08:07:37Z
  • Dienstag, 04.07.2017 um 10:07 Uhr
Immer wieder kurios, dass eim Ticket geschlossen wird.Zumal man ja ein Entscheidung treffen müsste dh. die Werte scheinen denen wohl ok zu sein,oder ist nach einem Technikereinsatz wieder eine Störung gemeldet worden?

Der Techniker hat vor ein paar Tagen den 2Play 120 eingerichtet,also ist der Anschluss neu?Erstvertag?,war da noch nie ein Internetzugang über das Kabel?

Partielle Service heisst, dass ein Kanal verloren geht.Schwankungen heißt ,dass Kabel ist defekt.Ein Haus unterliegt immer einer thermischen Schwankung(Sommer ,Winter) und dabei wird auch das Kabel beinflusst.Wenn da schon ein Bruch ist, dann klappt das nicht. Kann auch Potentialausgleich sein, dann würde die Connect-Box immer abstürzen.
Ich glaube da wird ein neues Kabel von der Wohnung in den Keller benötigt.Gibt es auch Artefakte
bei den digitalen TV-Programmen?
2017-07-04T08:14:03Z
  • Dienstag, 04.07.2017 um 10:14 Uhr
Hey Horst,

danke für deine Rückmeldung. 

Genau, der Techniker hat den Anschluss am 30.06 installiert. Der Anschluss ist also neu. Was der Vormieter in dieser Wohnung hatte, kann ich leider nicht sagen. Es ist aber gut möglich, dass noch nie ein Internetzugang über das Kabel vorhanden war. (Er hat immerhin eine neue MM-Dose eingebaut.)

Die Connect Box läuft eigentlich stabil. Mittlerweile wechselt der Provisionierungsstatus immer zwischen "Online" und "Partieller Service Downstream". Digitales TV nutze ich nicht in der Wohnung -  kann also nicht zu Artefakten sagen. 

Ist ein neues Kabel von Keller zur Wohnung mit einem großen Aufwand für mich verbunden? Die Wohnung wurde frisch renoviert. Ich habe wenig Lust darauf, dass mir ein Techniker die Wand aufbricht  

Viele Grüße!
2017-07-04T09:19:17Z
  • Dienstag, 04.07.2017 um 11:19 Uhr
Eine Messung sollte es zeigen, ob ein Defekt am Kabel ist.Normalerweise gibt es Kabelkanäle,da sollte man es durchziehen können.Frisch renoviert heißt nicht ,dass das Kabel defekt ist.Frage mal die Nachbarn,ob die auch Probleme haben. Das Kabel ist Sache des Vermieters und Unitymedia wird nicht die Wände aufspitzen.Kannst du Artefakte im TV nachweisen,z.B. bei ARD,Tageschau, so muss der Vermieter das Kabel tauschen,weil er die Hausinstalltion zur Verfügung stellt. Die andere Seite ist, Unitymedia wird nur über Putz ein Kabel verlegen,oder Kabelkanal.Mehr dürfen die nicht. Sonst ,z.B. an der Häuserwand oder Bohren(Hausisolierung) und nachweislicher Schaden des Kabels,so muss der Vermieter eine Installtionsfirma beauftragen.Deswegen,wenn das TV-Bild Störungen hat,sollte hier von seitens Vermieter und Unitymedia eine Reparatur erfolgen.
Du wirst nie Spaß mit deinem Anschluss haben,das sollte gerichtet werden. da nütz auch nichts mehr, ein paar mal die Dose zu tauschen, Dämpfungswerte abstimmen etc. Nützt alles nichts.
In meinem Fall wurde mal ein Nagel durch das Kabel geschlagen.Kabel wurd an der Außenfassade gelegt.Seit dem keine Probleme. Mein Nachbar hat seine Connect-Box an der normalen Leitung, da waren schon mehrere Techniker da, jetzt muss wohl auch ein neues Kabel gelegt werden.Die ganzen Werte waren über die Haus(innen)installation sehr schlecht.Der untere Nachbar hat eine HorizonBox und auch an der Außenfassade legen lassen.Seit dem hat er keine Probleme mehr.
2017-07-04T09:43:49Z
  • Dienstag, 04.07.2017 um 11:43 Uhr
Hey,

ich habe noch mal ein Ticket über einen Kollegen, der bei UM arbeitet aufmachen lassen. Vielleicht kümmert sich ja dieses mal jemand drum, der auch Interessa hat das Problem zu lösen -  man darf gespannt sein. 
2017-07-08T13:54:32Z
  • Samstag, 08.07.2017 um 15:54 Uhr
Hallo Zusammen,

ich habe noch mal ein paar Updates:

Gestern war der Techniker da und hat noch einmal alles durchgemessen: Seine Behauptung: Es liegt definitiv an der Hausverkabelung, da die Kabel "sternförmig" von Keller zum Dachboden und dann jede Wohnung gehen. Da wir im 1. Stock wohnen kommt bei uns zu wenig "Saft" an, da wir das letzte Glied in der Kette sind. 

Ich habe dann noch einmal nachgehört: Unsere Nachbarn gegenüber - auch UM-Kunden -  haben keinerlei Probleme. Unsere Vormieterin: Auch UM Kundin - keine Probleme. Ich fande die Behauptung des Technikers also etwas merkwürdig. Ich habe dann mal die komplette Multimedia Dose ausgebaut und neu verkabelt. (Kabel neu gekürzt und ordentlich verschraubt.) Und siehe da: Ich hatte direkt die maximale Geschwindigkeit von 130mbps. (So schnell war die Verbindung noch nie) Die Verbindung brach allerdings nach 10-15 Minuten wieder auf die alte Geschwindkeit von maximal 1mbps ein. Es gab dann allerdings auch wieder Minuten wo ich volle Geschwindigkeit hatte. Das spricht doch klar gegen das Hauskabel, oder?

Meine Zweifel waren nun also vollends geweckt: Ich könnte mir vorstellen, dass es Probleme mit der Conncect Box gibt. Ich war also grade im Saturn und habe mir die Fritzbox Cable besorgt um einmal zu testen. Aktuell warte ich darauf, dass die neue Fritzbox provisioniert wird. Ich erstatte dann bericht.

Macht das für irgendjemanden noch Sinn? Kann es an der Hausverkabelung liegen?

VG
2017-07-08T14:43:02Z
  • Samstag, 08.07.2017 um 16:43 Uhr
Klar ,wenn die anderen Verbindungen auch korridiert sind.So sieht unsere Hausverkabelung aus(siehe Bild).Manche haben eine gute Verbindung,manche haben Probleme.Kannst du nicht selber mal ein Kabel von der Dose nach unten verlegen? Das mit den Minuten volle Geschwindigkeit hatte ich auch (ey freu) und dann war Schlafmodus.....
Das mit der Fritzbox ist so eine Sache,die sind natürlich nicht so Störanfällig und passen sich der maroden Leitungsqualität besser an,aber ob es erfolgreich ist...
2017-07-08T15:15:46Z
  • Samstag, 08.07.2017 um 17:15 Uhr
Die Möglichkeit ein Kabel zu legen habe ich leider nicht. Mir ist noch etwas "merkwürdiges" aufgefallen: Der Fehler im Menü "Partieller Service DS" ist nach der Neuverkabelung vollständig verschwunden. Bei diversen Speedtest erhalte ich noch immer sehr schlechte Ergebnisse: Downloads über Steam aber beispielsweise laufen konsant mit Fullspeed durch. (Die neue Fritzbox ist noch nicht freigeschaltet - wer weiß wie lange das dauert....)

Wie kann das sein? Ich verstehe so langsam gar nichts mehr.

Edit1: Auch 4k Youtube Videos laufen nahezu ohne Probleme durch. 
2017-07-31T18:18:01Z
  • Montag, 31.07.2017 um 20:18 Uhr
Hallo, gibt es eine neue Entwicklung in der Problematik? Bei mir liegt der Fall nahezu genau so.
Geräte- und Verbindungsart unabhängige Schwankungen zwischen 0,2 Mbit/s und 120 Mbit/s oder sogar mehr. Ticket war schon wieder zu. Neuen Call aufgegeben. Mal sehen was passiert.
Die Speedtests sind sehr schwankend. Unitymedia ist fast immer bei 100%, Bundesnetzagentur schwankt stark. Der von AVM macht immer die langsame Variante. Ein Test Download mit 100MB wird mir im Firefox mit einer Geschwindkeit von 10-30 KB/s angeboten...