Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
npnp

Internet (Partieller Service (DS)) - Schlechter Pegel?

Hallo Liebe Community,

vor ein paar Tagen war der Techniker da und hat den Anschluss soweit eingerichtet. (2Play 120)

Der Anschluss läuft allerdings alles andere als Rund. In der Connect Box wird der Status "Internet (Partieller Service (DS))" angezeigt. Diverse Speedtest zu unterschiedlichen Uhrzeiten belegen dies: Der Downstream schwank extrem zwischen Werten wie 14mbps und 50kbps. (Mit Kabel von PC direkt zur Connect Box) Der Upstream ist nahezu nicht betroffen und funktioniert tadellos.

Ich vermute, dass irgendetwas mit der Haustechnik nicht stimmt. Kann mir vielleicht jemand helfen die folgenden Daten zu interpretieren?

Downstream verbundene Kanäle
Kanal Frequenz (Hz) Signalstärke (dBmV) SNR (dB) Modulation Kanal ID
1 666000000 -1 34 256qam 11
2 578000000 2 34 256qam 1
3 586000000 2 26 256qam 2
4 594000000 1 28 256qam 3
5 602000000 0 34 256qam 4
6 618000000 -2 33 256qam 5
7 634000000 -5 33 256qam 7
8 642000000 -5 33 256qam 8
9 650000000 -4 0 256qam 0
10 658000000 -2 33 256qam 10
11 674000000 -1 33 256qam 12
12 682000000 0 34 256qam 13
13 690000000 1 34 256qam 14
14 698000000 1 35 256qam 15
15 706000000 2 34 256qam 16

Downstream verbundene Kanäle
Kanal Locked Status RxMER (dB) Pre RS Errors Post RS Errors
1 Locked 34.346 174203590 8923448
2 Locked 35.084 45743177 1520234
3 Locked 26.387 300 5774942
4 Locked 28.642 7995598 39259058
5 Locked 34.484 45085737 2175049
6 Locked 33.957 44536045 2728141
7 Locked 32.963 43773200 3490294
8 Locked 33.063 43794145 3476671
9 Unlocked -0.000 2 427
10 Locked 33.834 44535652 2739604
11 Locked 33.957 45030164 2238875
12 Locked 34.484 45510969 1763525
13 Locked 35.084 45758759 1514929
14 Locked 35.084 45976693 1298325
15 Locked 35.084 46077187 1201707

Und weiter noch die Konfiguration:

Allgemeine Konfiguration
Netzwerkzugang Erlaubt
Maximale Anzahl der Endgeräte 2
Basis Datenschutz Aktiviert
DOCSIS Modus DOCSIS 3.0
Konfigurationsdatei generic_120000_6000_dslite_som_wifi-on_2id-off.bin

Primary Downstream Service Flow
SFID 105044
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
SFID 105042
Maximale Datenverkehrsrate 135168000 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 0 bps

Primary Upstream Service Flow
SFID 105043
Maximale Datenverkehrsrate 65536 bps
Maximaler Traffic Burst 3044 bytes
Minimale Datenverkehrsrate 8192 bps
Maximaler Concatenated Burst 1522 bytes
Art der Zeitplanung Best Effort
SFID 105041
Maximale Datenverkehrsrate 6297600 bps
Maximaler Traffic Burst 8160 bytes
Minimale Datenverkehrsrate 0 bps
Maximaler Concatenated Burst 8160 bytes
Art der Zeitplanung Best Effort

Die Geschichte ist umso ärgerlicher, da mein eigentlicher Anschlusstermin schon vor mehr als 3 Wochen war und mir eine Stunde vor dem Termin kurzfristig abgesagt wurde. Dass bei dem jetzigen "Nachholtermin" immer noch etwas schief geht, kann man glaube ich so unkommentiert lassen.

Hat hier jemand eine Idee woran es liegen könnte? Kann ich hier selbst etwas machen, oder ist dies ein Fall für den Techniker?

Vielen Dank und beste Grüße!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-07-02T12:11:31Z
  • Sonntag, 02.07.2017 um 14:11 Uhr
...was hat Techniker gemessen ? ( Messwerte vom Box nicht relevant )
2017-07-02T12:13:47Z
  • Sonntag, 02.07.2017 um 14:13 Uhr
Hi Stu,

der Techniker hat mir seine Messwerte leider nicht mitgeteilt. Er war allerdings über eine Stunde hier und hat unter anderem die Dose ausgetauscht. Diese habe ich auch schon aufgeschraubt und geschaut ob das Kabel richtig dransitzt.

Noch eine Idee? Warum sind die Messwerte der Box nicht relevant?

Viele Grüße!
2017-07-02T12:19:35Z
  • Sonntag, 02.07.2017 um 14:19 Uhr
http://speedtest.chip.de/
Serverauswahl frei, Download und Upload mit Grafik

2017-07-02T12:27:52Z
  • Sonntag, 02.07.2017 um 14:27 Uhr

Hey,

ich habe drei mal gemessen. Hier sind teilweise sehr große Schwankungen von Test zu Test. Anbei die Screenshots.

Danke für die Hilfe!

  • Test 2.png
    Test 2.png
  • Test 1.png
    Test 1.png
  • Test 3.png
    Test 3.png
2017-07-02T12:33:39Z
  • Sonntag, 02.07.2017 um 14:33 Uhr
Potentialausgleich kontrollieren im Keller  ev.
2017-07-02T12:35:27Z
  • Sonntag, 02.07.2017 um 14:35 Uhr
Kann ich da selbst etwas machen? Ich wohne in einem Mietshaus. Der Anschlusskasten von UM ist abgeschlossen. Da komme ich nicht so einfach dran.

VG
2017-07-02T12:48:04Z
  • Sonntag, 02.07.2017 um 14:48 Uhr
Koaxialkabel prüfen, geknickt! Ist das Kabel beschädigt?  Hauserdung zustand?

2017-07-02T12:50:13Z
  • Sonntag, 02.07.2017 um 14:50 Uhr
Das Koaxialkabel ist optisch in einem einwandfreien Zustand. Es ist nicht geknickt o.Ä.

Zur Hauserdung kann ich leider nichts sagen.
2017-07-02T17:09:35Z
  • Sonntag, 02.07.2017 um 19:09 Uhr
Niemand mehr eine Idee? =(
2017-07-02T21:48:08Z
  • Sonntag, 02.07.2017 um 23:48 Uhr
Schau mal nach, ob beim Coax-Kabel die Stecker sauber drauf sind und nicht das Geflecht aus dem Mantel mit der Seele in Verbindung kommt. Wenn du noch ein anderes Coax-Kabel hast, probier das mal aus. Selbes gilt für das Kabel vom Hausverteiler zu deiner MMD.