Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mops21-2

Horizon Software Problemfrage

Hallo ihr


Ist das so normal das die Symbole erst nach einiger Zeit richtig angezeigt werden


Dazu schaut euch mal die Bilder Horizon Software Bug 01 + Horizon Software Bug 03 + Horizon Software Bug 04 hier kommen die Bildersymbole erst nach einer kurzen Zeit und bei dem Bild ist alles gut Horizon Software Bug 02


Dazu habe ich euch mal die Diagnose fotografiert und den Verbindungstest auch Horizon Software Bug 05 + Horizon Software Bug 06


MfG

Mops21-2



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
14 Kommentare
2018-09-10T16:37:33Z
  • Montag, 10.09.2018 um 18:37 Uhr
Hallo Mops21-2, das habe ich auch und scheint nochmal zu sein. Die Box ist halt etwas langsam.
2018-09-10T19:15:34Z
  • Montag, 10.09.2018 um 21:15 Uhr
Hi Gonzo

Ah okay danke schön für die Infos werde auch mal bei Unitymedia Hilfe auf Facebook nachfragen

Dann habe ich da noch was Offtopices

Und zwar läuft die Horizon Uhrzeit wieder etwas falsch dies habe ich auch schon über Facebook mitgeteilt und wurde weitergeleitet

MfG
Mops21-2
2018-09-12T17:42:44Z
  • Mittwoch, 12.09.2018 um 19:42 Uhr

Hallo ihr


Die Horizon Uhrzeit sollte wieder in Ordnung sein oder kann das wer bestätigen


Dann habe ich da noch was und zwar folgendes


Schaut euch mal das Bild an sollte da nicht statt 10.09.2018 nicht 12.09.2018 stehen oder da ja der EPG und Co aktualisiert werden


MfG

Mops21-2

2018-09-12T17:49:02Z
  • Mittwoch, 12.09.2018 um 19:49 Uhr
Mops21-2:

Hallo ihr


Die Horizon Uhrzeit sollte wieder in Ordnung sein oder kann das wer bestätigen


Dann habe ich da noch was und zwar folgendes


Schaut euch mal das Bild an sollte da nicht statt 10.09.2018 nicht 12.09.2018 stehen oder da ja der EPG und Co aktualisiert werden


MfG

Mops21-2


Könnt ja das mal mit diesem Link gegenchecken


https://www.uhrzeit.org/


MfG

Mops21-2

2018-09-12T18:26:51Z
  • Mittwoch, 12.09.2018 um 20:26 Uhr
Hallo Mops21-2, bei mir stimmt die Uhrzeit. Am 28.08.18 wurde bei mir ein Update aufgespielt, am Mittwoch 12.09.18 also heute um 11.51 noch eins. So erkläre ich mir das. Bei dir wurde das Update am 04.09.18 aufgespielt und am Montag den 10.09.18 nochmal eins.

Ich kann mich aber auch irren und das zweite Datum hat einen anderen Grund.
2018-09-13T09:24:49Z
  • Donnerstag, 13.09.2018 um 11:24 Uhr
Ah okay danke schön für die Infos

Schaue ich mal weiter an

MfG
Mops21-2
2018-09-18T13:18:57Z
  • Dienstag, 18.09.2018 um 15:18 Uhr

Hallo ihr


Das 2te Problem scheint ein Softwarefehler zu sein dieser wird mit dem nächsten Update behoben da dies ja mit dem Horizon Software Update 3.4.1 ja noch ging das der EPG und Co. im Standby ja aktualisiert wird


Schaltet mann die Box im Standby nach dem fernsehen sodass nur noch die gelbe LED und die Uhrzeit leuchtet das bleibt dann ein wenig so und dann sollte die Box sich ja ausschalten und wie oben geschrieben den EPG und Co. aktualisieren und dann fährt die Box normal wieder hoch das macht die Box mit dem Horizon Software Update 3.4.2 nicht mehr aber mit dem Horizon Software 3.4.1 war alles supi und ging bei meinen Eltern funktioniert das auch mit dem 3.4.2 Update tadellos nur nicht bei mir oder bei wem noch


Vom Unitymedia Chat von heute habe ich die Infos bekommen eionmal auf Werkseinstellung zurücksetzten und oder aufs neue Update warten


Vom Unitymedia Facebookteam habe ich das bekommen es ist vielleicht ein Softwarefehler


MfG

Mops21-2

2018-09-19T11:52:53Z
  • Mittwoch, 19.09.2018 um 13:52 Uhr

Hallo ihr und Hallo Unitymedia Mitarbeiter vom Forum


Was sagt ihr zu meinen beiden Problemen hier anbei füge ich euch noch meine Standby Einstellungen ein


https://community.unitymedia.de/categories/hardware/question/horizonbox-standby


MfG

Mops21-2

2018-09-23T10:15:20Z
  • Sonntag, 23.09.2018 um 12:15 Uhr
Hallo ihr

So wie es aussieht funktioniert der EPG und Co. download wieder im Standby bei mir nachdem ich ersteinmal auf Facebook und nach ein paar Tagen im Chat nachgefragt hatte hat sich ein Mitarbeiter auf meine Box geschaltet und hat sich die Logdatei angeschaut aber nichts gefunden und dann ein paar Tage später habe ich das auch an kundenservice@unitymedia.de geschickt gehabt und dann gestern mal für ein paar Minuten stromlos gemacht und dann ging es wieder sehr komisch aber gut beobachte es weiter

Was hat da Unitymedia gemacht

Kann das hier auch jemand bestätigen

Kann das sein das die Fernbedienung ab und an mal nicht auf Eingaben reagiert im Zusammenhang mit der Horizon Box

MfG
Mops21
2018-09-25T16:34:00Z
  • Dienstag, 25.09.2018 um 18:34 Uhr

Hallo ihr


Wer hat das auch von euch


Ab und an fehlt das Bild und der Ton beim Zappen dazu habe ich euch mal ein paar Bilder gemacht Horizon Box Bild und Ton fehlen beim Zappen 01 + Horizon Box Bild und Ton fehlen beim Zappen 02 + Horizon Box Bild und Ton fehlen beim Zappen 03 + Horizon Box Bild und Ton fehlen beim Zappen 04


MfG

Mops21-2