Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Bergenheis

Horizon funktioniert nicht nach Änderung im Netz

Hallo,
ich bekomme meine Horizon anscheinend nicht mehr ans Netz. Jedenfalls bleibt sie dauerhaft bei der Installation hängen und das Bild zeigt „Bitte warten…“
Sie lief schon ohne Probleme, deshalb beschreibe ich mal, welche Änderungen ich an der heimischen Installation durchgeführt habe.
Vor ein paar Tagen lief alles wunderbar. Die Horizon war an die erste Kabeldose angeschlossen (MM-Dose. 14dB). Nach dieser wurde zu einer 2. Dose durchgeschliffen (Multimedia, nichts angeschlossen, 11dB) und anschließend zu einer 3. Dose (TV+Radio, ebenfalls nichts angeschlossen, 11dB).
Da ich mit dem WLAN der Horizon unzufrieden war, kaufte ich eine Fritzbox 6490. Da ich diese im Arbeitszimmer benötigte, tauschte ich Dose 2 und 3. Die Fritzbox schloss ich an die getauschte Multimediadose an und nach der Aktivierung über die Hotline lief alles ohne Probleme - bis auf die Horizon. Der TV-Empfang klappte wunderbar aber am Display stand „OFFLINE“ und es kamen ständig Fehlermeldungen, es sei keine Verbindung möglich. Das nervte so sehr, dass ich das Gerät auf Werkseinstellungen zurücksetzte. Seitdem befindet sie sich in oben erläutertem Zustand.
Übrigens ist und war nirgends ein Abschlusswiderstand angeschlossen. Könnte es sein, dass dadurch das Signal an der 1. Dose zu sehr gestört wird?
Ist Unitymedia eigentlich in der Pflicht mir technisch zu helfen oder muss ich mich um meine Installation selbst kümmern?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-03-31T06:56:51Z
  • Freitag, 31.03.2017 um 08:56 Uhr
Hast Du mal versucht, was passiert wenn Du die Installation wieder zurück setzt auf den Zustand vor der Fritz Box? 
2017-03-31T12:22:02Z
  • Freitag, 31.03.2017 um 14:22 Uhr

Ist die Horizon denn an einer DATA-Buchse angeschlossen? Das Teil benötigt zur Installation ja unbedingt einen Rückkanal. Hast Du mal versucht, die Horizon an der ersten Dose zu aktivieren, denn dort scheint ja der Rückkanal noch anzukommen…?