Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
rene2828

Horizon Bon V2 W-Lan schaltet sich von selbst aus

Hallo Zusammen,
Seit 3 Monaten habe ich zu einem 3Play 120er Vertrag eine Horizon-Box (V2) mit geliefert bekommen. Eigentlich bin ich sehr zufrieden, bis auf ein sehr nerviges Problem:
Alle 2 bis 3 Trage schaltet sich das W-Lan automatisch aus und auf der Box blinkt ca. alle 15 Sekunden die rote Offline und W-Lan Lampe kurz auf. Dabei ist das Internet über Kabel weiterhin verfügbar, sodass ich glaube, dass es sich bei den blinkenden Lampen um einen Fehlercode für das W-Lan Modul handeln sollte. Wenn man dann die Einstellungen auf der Weboberfläche aufruft geht dies auch wie gewohnt, nur wenn man auf die W-lan Einstellungen geht, dauert es deutlich länger bis sich diese Seite aufgebaut hat und es wird einen nur angezeigt, dass das W-Lan deaktiviert ist. Wenn man einen Stromreset durchführt funktioniert wieder alles normal (für 2 bis 3 Tage[oder auch weniger]).
Hat noch jemand dieses Problem und eine Lösung dafür gefunden? Oder weiß zumindest was genau das blinken der offline und W-Lan Lampe zu bedeuten hat?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-02-12T10:40:56Z
  • Sonntag, 12.02.2017 um 11:40 Uhr
Hallo community,
Hallo Rene,
Bei mir tritt seit einigen Wochen genau das gleiche Problem auf. Nur ein Stromreset schafft Abhilfe....
Gibt es schon Loesungen von unitymedia oder muss die Box getauscht werden ?

Gruss
2017-02-12T12:30:26Z
  • Sonntag, 12.02.2017 um 13:30 Uhr
Habe grade mal eine E-Mail an UM geschickt, eigentlich hatte ich gehofft, das es hier eine einfache Lösung gibt. Wenn ich etwas von UM höre werde ich hier den aktuellen Stand schildern.