Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jak0b

HD Receiver defekt?

Hallo,


warte seit mehreren Tagen auf Antwort vom Kundenservice, aber leider nix. 


Darum frage ich mal hier. Mein HD Reciver überträgt das Audiosignal nicht mehr per HDMI an mein TV Gerät. 

Habe verschiedene HDMI Kabel versucht, aber ohne Erfolg. 

Um Defekt am TV Gerät auszuschließen, habe ich an allen Anschlüssen meine PS4 angeschoßen. 

Dort wird ohne Problem das Audiosignal übertragen. 

  

Kann ein Defekt am Gerät vorliegen?

Handelt sich um den älteren SMT-C5120 Reciver, er findet auch kein Update.


Welche Firmware ist die aktuellste?


Vielen Dank für die Hilfe

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-06-13T04:53:11Z
  • Mittwoch, 13.06.2018 um 06:53 Uhr
Hallo JakOb, setze den Receiver mal auf Werkseinstellungen zurück. Wenn das nicht hilft wende dich mal über den Chat an UM. Den findest du hier https://www.unitymedia.de/privatkunden/kontakt/ Ignoriere Ubo sondern scrolle ganz nach unten bis Chatten sie mit uns.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
Richtige Antwort
2018-06-13T04:53:11Z
  • Mittwoch, 13.06.2018 um 06:53 Uhr
Hallo JakOb, setze den Receiver mal auf Werkseinstellungen zurück. Wenn das nicht hilft wende dich mal über den Chat an UM. Den findest du hier https://www.unitymedia.de/privatkunden/kontakt/ Ignoriere Ubo sondern scrolle ganz nach unten bis Chatten sie mit uns.
2018-06-14T08:44:59Z
  • Donnerstag, 14.06.2018 um 10:44 Uhr
Also das Zurücksetzen hat nix gebracht...
2018-06-14T16:18:33Z
  • Donnerstag, 14.06.2018 um 18:18 Uhr
Dann melde eine Störung des Receiver. Am besten über den Chat.
2018-06-15T11:48:35Z
  • Freitag, 15.06.2018 um 13:48 Uhr
Habe heute einen neuen Reciver erhalten, aber das Problem besteht immernoch.

Habe nochmal mit dem selben Kabel die PS4 an alle drei HDMI Anschlüsse angeschlossen. Bei allen ist Ton zu hören...
2018-06-15T13:04:12Z
  • Freitag, 15.06.2018 um 15:04 Uhr
Hallo Jak0b,

melde dich bitte noch mal bei den Kollegen im Chat. Es kann sein, dass der Fehler nicht beim Receiver sondern beim ankommenden Signal liegt.
Das werden wir aber nur herausfinden, wenn du die Störung noch einmal meldest.

LG
ClaireUM