Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
LiloW

HD+ Modul geht auch nicht mit der neuen Smartcard!! Was ist zu tun?

Habe ein HD+ Modul gekauft!! Trotz neuer Smartcard die ich angefordert habe bringt mir der Fernseher die Meldung Smatcard nicht geeignet für diese Smartcard!! Trotz duzender Telegonate mit der Hotline und ewiger Warteschleife ist es nicht gelungen, dass sie neue Smardcard funktionier!! Jetzt habe ich keine Lust mehr und werde das Modul zurück schicken! Jetzt plötzlich liegt es an zu wenig Signal und ein Techniker muss kommen!! Dies werde ich aber nicht tun!! Mit dem Receiver der leider kaputt ist hat alles funktioniert und an den anderen zwei TV's geht auch alles reibungslos. Hat vielleicht hier noch jemand eine Idee?? Wäre sehr dankbar!!!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
14 Kommentare
2017-08-26T22:27:45Z
  • Sonntag, 27.08.2017 um 00:27 Uhr
Ist die Smartcard eine UM02 und auch schon aktiviert? Falls nicht, wird immer angezeigt, das die nicht kompatibel ist.
2017-08-27T02:40:02Z
  • Sonntag, 27.08.2017 um 04:40 Uhr
Und wo hast du das Modul gekauft? Ein HD+-Modul funktioniert nur bei SAT-Receivern, ein HD-Modul von UM entschlüsselt nur im UM-Kabelnetz wegen der unterschiedlichen Verschlüsselungsmethoden.
2017-08-27T06:56:28Z
  • Sonntag, 27.08.2017 um 08:56 Uhr
Hallo Torsten,
Natürlich ist die Smartcard freigeschaltet habe mehrfach mit dem Kundenser ive teleniert die haben angeblich unzählige Dinge getan und gesagt jetzt müsste es gehen. Gekauft habe ich das Modul natürlich bei Unitymedia und habe Kabel BW.!!
2017-08-27T07:06:34Z
  • Sonntag, 27.08.2017 um 09:06 Uhr
Eine KabelBW-Smartcard ist mit einem Unitymedia-Modul nicht kompatibel, genauso ist es umgekehrt.
Daher hat Torsten ja auch nach dem Typ der Smartcard gefragt.
2017-08-27T07:07:20Z
  • Sonntag, 27.08.2017 um 09:07 Uhr
Irgendwie scheinen die bei der Hotline teils unfähig zu sein!!
2017-08-27T07:26:14Z
  • Sonntag, 27.08.2017 um 09:26 Uhr
Hallo Dragon das Modul ist neu von Unitymedia die Smarcard ist auch neu( extra ne Neue angefordert das es mit der alten auch nicht ging) und Smartcard ist natürlich auch von Unitymedia!!
2017-08-27T16:38:12Z
  • Sonntag, 27.08.2017 um 18:38 Uhr
Steht da auch auf der Smartcard über dem Barcode UM02 drauf? Wenn da irgendetwas anderes steht, funktioniert die Smartcard in einem UM-HD-Modul nicht.
2017-08-27T17:33:41Z
  • Sonntag, 27.08.2017 um 19:33 Uhr
Nein!! Hab auch keine Lust mehr!! Stundenlang in der Warteschleife bei der Hotline, jeder Mitarbeiter erzählt was anderes!! 😡Werde das Modul zurück schicken!!
2017-08-27T17:45:53Z
  • Sonntag, 27.08.2017 um 19:45 Uhr
Mach das. Das Geld gibts übrigens nur zurück, wenn du noch innerhalb der 14 Tage Widerrufsfrist bist, ansonsten ist das Modul dein Eigentum, da du ja geschrieben hast, du hast es gekauft.
Wende dich doch morgen einfach mal an den Chat unter http://www.unitymedia.de/services/kontakt/, der ist von 8 bis 20 Uhr besetzt.
2017-08-27T18:08:52Z
  • Sonntag, 27.08.2017 um 20:08 Uhr
Danke Torsten hab gestern schon mit der Hotline telefoniert!! Habe denen schon mitgeteilt, dass ich es zurück schicken werde!! Hab auch schon ein E-Mail dazu geschrieben wie der Mitsrbeiter mir geraten hat. Ich denke mittlerweile, dass das Modul evtl. Falsch oder defekt ist!!! Kann das sein!! Außerdem kann ich nix dafür, dass das alles soooo lange gedauert hat mit der neuen Smarcsrd und so weiter. Bin aber noch innerhalb der Zeit!! Meiner Meinng nach sind die meisten Mitarbeiter inkompetent. Mein erstes Modul ist noch von Kabel BW und da hatte ich keinerlei Probleme!! Stell Dir vor heute habe ich ein SMS vom Technikservice bekommen ich soll den Fernseher auf Werkseinstellungen zurücksetzen, dann sollte es funktionieren!! Puste Kuchen.... geht nicht!! Ich glaube die halten mich für bescheuert!!😉