Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Donlangen

Habe eine Fritzbox 6590 installiert, läuft aber nicht.

Box habe ich mittels MAC und Seriennummer freischalten lassen, bekomme aber keine Internetverbindung zustande. Habe dann nach einem Tag die Alte UM Connect Box angeschlossen und Internet läuft wieder. Woran kann es liegen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
21 Kommentare
2019-01-05T19:47:41Z
  • Samstag, 05.01.2019 um 20:47 Uhr
Da die alte Connect Box noch läuft ist dies ein belastbares Indiz, dass die eigene Fritz!Box Cable nicht nicht provisioniert wurde.

Erst wenn die Connect Box keinen Internet-Zugang mehr hat, sollte die Fritz!Box Cable provisioniert sein.
2019-01-06T01:25:13Z
  • Sonntag, 06.01.2019 um 02:25 Uhr
Hallo Donlangen,
das heisst für dich, sobald die Connect Box blinkt ist sie deprovisioniert und dein Anschluss ist für die Fritzbox provisioniert. Solange die Connect Box Verbindung hat sollte sie angeschlossen bleiben. Die SIP Daten für die Telefonie solltest du in deinem Kundencenter finden und innerhalb einer Woche auch per Post bekommen.
2019-01-06T08:34:07Z
  • Sonntag, 06.01.2019 um 09:34 Uhr
Hallo, erstmal danke für die Antworten. SIP Daten sind leider nicht hinterlegt. Ich werde wohl nicht drumherum kommen, Montag den Support zu kontaktieren. Hoffentlich diesmal jemand kompetentes dran. Der letzte war nur mit Techniker dran und Unkosten in Höhe von 99,-€. Ich werde berichten.
2019-01-07T08:44:55Z
  • Montag, 07.01.2019 um 09:44 Uhr
Heute mit dem UM Support gechattet....Katastrophe!!!!! hab mal den Chatverlauf angehangen.... Mir fehlen echt die Worte....und geholfen wurde mir natürlich nicht.
2019-01-07T09:05:25Z
  • Montag, 07.01.2019 um 10:05 Uhr
Bisher war der Support ueber Chat ja kompetent - wurde der jetzt auch an eine externe Firma ausgelagert ? Ein Abgleich der hinterlegten Daten (Seriennummer und Mac-Adresse der Fritz!Box Cable) erfolgte gemäss Chatverlauf nicht. Das ganze scheint eine installierte "Abwehrroutine" zu sein - Kundenservice sieht anders aus.
2019-01-07T12:15:43Z
  • Montag, 07.01.2019 um 13:15 Uhr
Diese Antworten sind vollkommen unprofesionell und sachlich falsch. So etwas sollte mal von den Verantwortlichen von Um analysiert werden. Wenn das Kundensupport sein soll, dann sehe ich schwarz. Wenn die Connect Box noch funktioniert, kann die FritzBox niemals provisioniert sein und da kann weder AVM helfen, noch liegt das an der Box. Einfach unverständlich.

MfG
2019-01-07T13:30:17Z
  • Montag, 07.01.2019 um 14:30 Uhr
Diese Antworten waren mehr als inkompetent. Ich glaube, diese Callcentermitarbeiterin hatte nie eine Schulung und sollte so gar nie auf die Kunden losgelassen werden. Die Antworten des Kunden wurden einfach ignoriert. Das ist kein Service, das ist Mist! Da die Connectbox noch Verbindung hat, kann die Fritzbox gar nicht provisioniert sein. Bei solchen Callcentermitarbeitern wundert es mich nicht, das ständig was bei UM schiefläuft, wenn der Kunde was geändert haben will, sei es bei der Provisionierung eines eigenen Geräts oder einer Vertragsänderung. Es wird immer von UM nachgefragt, wie der Service war. In diesem Fall ein totales Ungenügend. So geht´s gar nicht!
2019-01-07T14:49:14Z
  • Montag, 07.01.2019 um 15:49 Uhr
Ja leider ist mir damit nicht wirklich geholfen. Muss ich jetzt solange den Support kontaktieren, bis ein kompetenter MA daran ist. Bewertung über den Support war natürlich dementsprechend ungenügend, aber wem interessiert das wirklich? Wie kann eine Support-MA schreiben: " Oh man Sch...."??? Hat "Linda" das ausgesprochen was ich denke? Naja Spaß beiseite, hat noch jemand eine konstruktive Idee? An einer veralteten FW kann es nicht liegen oder?
2019-01-07T16:50:37Z
  • Montag, 07.01.2019 um 17:50 Uhr
Ich denke, es wird dir nichts anderes übrig bleiben, zumindest, wenn du es über Telefon nochmal probieren willst, solange beim Support anzurufen, bis du einen kompetenten Callcentermitarbeiter an der Strippe hast oder du probierst es über den Chat, denn dort sitzen "echte" UM Mitarbeiter, die mit Sicherheit auch besser geschult sind. Leider gibt´s dort auch Wartezeiten, aber die dürften unter der Woche nicht so lang sein. Ich schicke dir mal den Link. Klicke dann auf den Reiter Chat&E-Mail und warte bis ein Mitarbeiter frei ist. Ab und zu deinen Browser refreshen, das hilft dabei, schneller zu sehen, ob jemand vom UM Service frei ist. Ich wünsche dir viel Glück und hoffe, das die dir besser helfen können, wie die komische "Oh, mann sch.... Callcenter Linda.


https://www.unitymedia.de/privatkunden/kontakt/


...und natürlich, das du deine Fritzbox provisioniert bekommst.......

...ich glaube auch nicht, das es an der FW liegt.......

2019-01-08T18:48:53Z
  • Dienstag, 08.01.2019 um 19:48 Uhr
Also seit heute läuft die Connect Box nicht mehr und blinkt....sofort hatte ich die Hoffnung das das provisionieren funktioniert hat. Leider wurde ich schnell eines besseren belehrt...keine Funktion. Warte den Tag bzw Abend ab und werde mich morgen erneut an den Support wenden. Never ending Story