Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bernd N.

Gastzugang schneller als normale Hauptverbindung. Verbindung generell zu langsam

Hallo, kann es sein das unsere relativ neue Connect-Box schon wieder defekt ist? Die Internetverbindung bricht über den Tag verteilt öfters komplett ein. Komischerweise läuft der Gastzugang um einiges stabiler und vor allem schneller. Wie kann so etwas passieren?
Ich habe sogar die Vermutung dass die Box an wärmeren Tagen vermehrt herumzickt als an kälteren Tagen. Event. ein Temperaturproblem der Elektronik.
Zudem komme ich bei einer gebuchten 50 Mbit/s Leitung nicht über die 12 bzw. seltenst über 20 MB hinaus. Stellenweise liegt die Verbindung sogar nur bei 0,2 MBit oder so ähnlich. Seitenverbindungen brechen dann sogar wegen zu langer Wartezeit komplett ab. Könnten Sie mir da weiterhelfen?
Box hatte ich laut dem Tipp vom Störungsfinder auch schon einige Mal über längere Zeit komplett ausgeschaltet.

Die schnellere Verbindung über den Gastzugang ist das seltsamste Problem bei dem ganzen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2018-06-11T11:25:29Z
  • Montag, 11.06.2018 um 13:25 Uhr
und wieviele LAN-Messungen (GBit) sind dabei?

2018-06-11T11:29:59Z
  • Montag, 11.06.2018 um 13:29 Uhr
Keine. Ich bin nur über WLan verknüpft. Es kann doch nicht sein dass bei gleichbleibender Hardware und gleichbleibenden Platz des Equipments solche immensen Schwankungen herrschen.  Von 0,2 bis <20 (in der Regel).
2018-06-11T11:39:22Z
  • Montag, 11.06.2018 um 13:39 Uhr
Bei WLAN-Umgebungen, insbesondere wenn man nicht weiss wan man tut, schon.
Ich habe einen WLAN-Drucker im gleichen Zimmer wie der Router. Im 5GHz-Netz bruddelt der Drucker, dass er keine stabile Verbindung hat. Im 2,4GHz-Netz ist alles gut.
2 Smartphones funktionieren im 5 GHz-Netz auch ein paar Zimmer weiter.

Es gibt so viel, was man falsch machen kann ....
2018-06-11T11:49:49Z
  • Montag, 11.06.2018 um 13:49 Uhr
OK, ich muß dann erst mal sehen ob ich meinen Krempel irgendwie in den Raum packen kann indem die CBox ist. Und ein Netzwerkkabel muß ich auch erst noch besorgen. Bin in diesen Dingen sehr schlecht ausgestattet.
Melde mich aber dann noch einmal hier. Kann nur eventuell etwas (<= 1Tag) dauern.
2018-06-12T07:47:38Z
  • Dienstag, 12.06.2018 um 09:47 Uhr
Ich habe neue Erkenntnisse
Ich habe heute den Test am LAN gemacht. Das Ergebniss: Unitymedia liefert ab was versprochen ist. Es iwird knapp über 50MBit geliefert. Upload ist auch etwas über dem gebuchten Wert. Soweit ist die Sache schon mal lobenswert.Bei der WLAN-Verbindung im Umkreis von 1,5 - 2 Meter um das Gerät herum gehen fast schon 7-10 MBit flöten, je nach dem wo man steht bzw. wohin die eingebauten Antennen abstrahlen. Keine Ahnung ob im Gerät Richt- oder Rundstrahler verbaut sind

Nun noch einal zu meiner WLAN-Verbindung. Heute sind die Werte um einiges besser. Der recht große Unterschied zwischen meinem normalen und dem Gastzugang ist immer noch vorhanden.

Die Frage ist nun, was hat sich verändert zu gestern dass die Werte heute wieder besser sind?
Die Temperatur im Zimmer und somit wahrscheinlich auch die Temperatur im Gerät!
Wir haben heute nur noch 21,5 Grad in der Wohnung und gestern waren es noch um die 28 Grad.
Die Gerätschaften stehen alle noch an dem Platz, wo sie gestern auch standen.
2018-06-12T10:25:50Z
  • Dienstag, 12.06.2018 um 12:25 Uhr
Nachtrag: 12:25Uhr Im Augenblick komme ich nur wieder über den Gastzugang ins Internet. Hauptzugang ist wieder einmal komplett tot.
2018-06-12T11:03:05Z
  • Dienstag, 12.06.2018 um 13:03 Uhr
So langsam schüttelt es mich wirklich. Stunden um Stunden vergehen mit unsinniger Arbeit. Ich werde jetzt noch einmal einen Komplettreset der Box versuchen. Irgendwo sollte es ja noch so einen ominösen Knopf an der Box geben womit man dieses vollziehen kann. Softwaremässig komme ich überhaupt nicht mehr rein wenn der Hauptzugang platt ist. *grummelgrummel*
2018-06-12T11:07:18Z
  • Dienstag, 12.06.2018 um 13:07 Uhr

Hallo Bernd N.,


wende dich mal über den Chat an den Kundenservice von Unitymedia und wünsche einen Austausch der Connectbox. Die scheint echt einen weg zu haben.


Den Chat findest du auf: www.unitymedia.de/kontakt

Weiten unten auf dieser Seite ist der Bereich "Chatten Sie mit uns". Wenn ein Mitarbeiter frei ist kann der Chat gestartet werden, ggf. musst du kurz warten. UBO ist nicht der Chat.


Der Reset-Knopf ist unter dem LAN4-Anschluss.


Andreas

2018-06-12T11:19:33Z
  • Dienstag, 12.06.2018 um 13:19 Uhr
Mich würde nur mal interessieren, wie die WLan-Situation insgesamt aussieht.
Dazu kannst du in deinem Smartphone eine APP "Wifianalyzer" installieren und ausführen.
Wenn sich da alles auf einem Kanal aufhält und zusätzlich dieser wirklich in Benutzung ist, braucht einen das nicht mehr zu wundern.

Wenn dem so ist, kann man in den Einstellungen der Connectbox was tun.
Und entferne bitte mal den Gastzugang aus deinem Client. Der bringt nur alles durcheinander.
2018-06-12T12:03:10Z
  • Dienstag, 12.06.2018 um 14:03 Uhr
Gastzugang habe ich ausgeschaltet. Der Kanal 7 ist laut App nur noch von einem Unity WifiSpot mitbelegt. Alle anderen User sind schon auf andere Kanäle verteilt.
Das mit dem abgeschalteten Gastzugang wurde von meiner Box ein paar Minuten nach der neuerlichen Bandbreitenmessung böswillig quittiert. Der Hauptzugang verabschiedete sich wieder einmal und ich kam nur noch über den besagten WifiSpot ins Netz.
Ich bin mir nun fast schon zu 100% sicher dass die Box einen Sockenschuß hat. Ich werde mal probieren ob ich die getauscht bekomme.
Ich hab jetzt die Faxen dicke.

Vielen lieben Dank nochmal für die Begleitung bei der Fehlersuche.

Gruß
Bernd