Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Marouen

Funktioniert 2play Fly 400 mit TC 7200?

Hi, mein Vertrag wurde umgestellt von "2play 120" auf "2play Fly 400". Ich habe allerdings noch den Router Tricolor TC 7200 und kann wieder internet noch Telefon benutzen. Ich habe das neue Produkt widerrufen, der Auftrag ist aber in Bearbeitung. Muss ich jetzt warten bis ich 2play 120 wider habe, damit alles funktioniert?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-03-09T09:08:44Z
  • Gelöschter Nutzer
  • Donnerstag, 09.03.2017 um 10:08 Uhr
Das ist die Ursache, dass nichts mehr geht. Die TC7200 wurde abgemeldet, weil die ConnectBox angemeldet werden sollte.
Wie das nun weitergeht kannst du nur über die Hotline erfahren.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
2017-03-09T08:40:16Z
  • Gelöschter Nutzer
  • Donnerstag, 09.03.2017 um 09:40 Uhr
Das TC7200 wird eigentlich nur für Geschwindigkeiten bis 200 MBit verwendet.
Eigentlch hättest du eine Connectbox bekommen sollen.
Wenn bei dir jetzt gar nichts geht, befürchte ich, dass diese geklaut und provisioniert wurde.
Anderst kann ich es mir nicht vorstellen. Wenn du versehentlich mit der TC7200 auf 400 geschaltet worden wärst, hättest du Telefon und eine schnellere Verbindung. Auch wenn es unwahrscheinlich wäre, die komplette Geschwindigkeit zu erreichen.
2017-03-09T08:58:47Z
  • Donnerstag, 09.03.2017 um 09:58 Uhr
ich habe die Connect box zurückschicken lassen, weil ich das Produkt "2play Fly 400" gekündigt habe.
Richtige Antwort
2017-03-09T09:08:44Z
  • Gelöschter Nutzer
  • Donnerstag, 09.03.2017 um 10:08 Uhr
Das ist die Ursache, dass nichts mehr geht. Die TC7200 wurde abgemeldet, weil die ConnectBox angemeldet werden sollte.
Wie das nun weitergeht kannst du nur über die Hotline erfahren.
2017-03-09T10:57:26Z
  • Donnerstag, 09.03.2017 um 11:57 Uhr
alles klar! Vielen Dank!