Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Alexis

Fritzbox geht nicht. Was tun?

Hallo zusammen

Donnerstag kam die neue Friitzbox 6490 Cable. Gestern Abend habe ich sie angeschlossen. In de Beschreibung Stand, dass die aktivierung automatisch erfolgt. Dachte ich gut, dann warte ich bis heute morgen.
Aber es ging nichts. Hab dann angerufen und die Info erhalten das die Aktivierung gestern erfolgreich und ich einfach den Router 30 Sekunden vom Strom nehmen soll und dann wieder anschalten soll. Ebenso ca 10-15 Minuten dann warten weil wohl nich was installiert werden würde. Haben dann 2h gewartet, immer noch nichts. Erneut angerufen und gefragt.
Die Dame meint es wäre alles in Ordnung. Hat aber eine störungsmeldung aufgenommen. Bis jetzt habe ich aber noch keiner Rückmeldung erhalten.
Wir sind geschäftlich leider an Telefon und Internet gebunden. 
Kann ich selbst noch was Unternehmen oder muss ich warten bis sich jemand rührt?

Gruss
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
35 Kommentare
2018-02-12T06:12:06Z
  • Montag, 12.02.2018 um 07:12 Uhr
Das glaube ich auch

Hoffentlich dauert dies nicht ewig. Ich hab ja schon so einiges hier gelesen.
2018-02-12T06:45:36Z
  • Montag, 12.02.2018 um 07:45 Uhr
Nö, wenn die feststellen, das sie das nicht im Wege der Fernwartung lösen können, meldet sich der Subunternehmer bei dir zur Terminvereinbarung. Wenn du nicht gerade in BW bist, geht das relativ zeitnah innerhalb von 1-2 Werktagen.
2018-02-12T06:48:32Z
  • Montag, 12.02.2018 um 07:48 Uhr
Geht laut Fernwartung wohl nicht. Ich lebe in BW.
2018-02-12T06:50:02Z
  • Montag, 12.02.2018 um 07:50 Uhr
Autsch. Dann drück ich dir die Daumen, das es trotzdem schnell geht. Der zuständige Servicepartner dort hat wohl momentan einige Personalprobleme.
2018-02-13T05:39:42Z
  • Dienstag, 13.02.2018 um 06:39 Uhr
Hatte wohl Glück
9:54Uhr: SMS dass die Störung an den Serrvicepartner übermittelt wurde
11:15Uhr: Anruf von Servicepartner mit Terminvereinbarung auf 15Uhr
11:18Uhr: SMS mit Terminbestätigung Zeitfenster 14-17Uhr
15:11Uhr: SMS dass der Techniker in ca. 56 Minuten bei mir ist
ca. 16:00Uhr: Techniker da
Hat alles durchgemessen und es hat sich herausgestellt dass dies alles 1A ist. Hat dann noch schnell ne 4 Lochdose angebracht (anstatt die 3 Lochdose und den Multimediaverstärker).
Dann hat er sich dies Fritzbox angeschaut und prüfen lassen ob diese aktiviert ist und auch Provisioniert ist. Dies war laut Unitymedia Mitarbeiter alles der Fall. Er hat nun eine neue Fritzbox aus dem Auto geholt, diese haben wir angeschlossen und aktivieren lassen. Diese ließ nun reibungslos. 
Also ein Fall von Montagsgerät dies mir Seitens Unitymedia zugesendet wurde.