Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mfallen

Fritzbox cable 6490 - Power blinkt immer zweimal schnell

Hallo,


Habe gestern eine Fritzbox cable 6490 von UM erhalten als Ersatz für meine Connect Box.


Angesteckt, sie hat gebootet, WLAN war verfügbar...und dann ging sie wieder aus. Seither bootet sie, dann blinkt Power immer schnell zweimal hintereinander, Pause, zweimal blinken...dann Neustart. 


Ich kann mich nicht auf auf die Box, weder WLAN noch Kabel, auch nicht über die "Notfall" Adresse. Auch nicht wenn nur Strom.und Netzwerk dran hängt...



Irgendjemand eine Idee? Verkabelung ist genau die gleiche wie mit der Connect Box


Grüße

Michael

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-03-24T15:16:39Z
  • Sonntag, 24.03.2019 um 16:16 Uhr
Ist die Fritzbox überhaupt schon provisioniert? Vorher kann die nämlich ihr Configfile nicht herunterladen. Wenn die ConnectBox noch funktioniert, dann ist die Fritzbox noch nicht freigeschaltet. Da hilft der Kontakt zum Kundenservice, damit die die vorzeitige Aktivierung anstossen.
2019-03-24T15:19:37Z
  • Sonntag, 24.03.2019 um 16:19 Uhr
Alles schon durch laut Hotline, sehe die Box mit Mac Adresse auch online in meinem Konto
2019-03-24T15:24:01Z
  • Sonntag, 24.03.2019 um 16:24 Uhr
Schließ ein (kabelgebundenes) Telefon an der Fritzbox an und mach dann folgendes:

  1. Geben Sie am Telefon #991*15901590* ein und drücken Sie die Gesprächstaste (Hörer abheben).
  2. Legen Sie nach ca. 3 Sekunden wieder auf.
  3. Während
    des Vorgangs blinken alle LEDs einmal auf. Sobald die WLAN-LED
    durchgehend leuchtet, ist das Laden der Werkseinstellungen
    abgeschlossen.

Damit lädst du die Werkseinstellungen der Fritzbox, wenn du über die IP keinen Zugriff mehr erhälst. Wenn es danach immer noch nicht funktioniert, wird die Box nicht in Ordnung sein und muss ausgetauscht werden ==> Störungsmeldung an den Kundenservice.
2019-03-24T15:24:08Z
  • Sonntag, 24.03.2019 um 16:24 Uhr
Das einzige was mir komisch vor kommt ist das online nicht die CM MAC Adresse steht sondern letzten stellen der CWMP-Account Nummer (die unterscheiden sich nur in der letzten Ziffer, statt 53 eben 56). Keine Ahnung ob das stimmt
2019-03-24T15:45:31Z
  • Sonntag, 24.03.2019 um 16:45 Uhr
Torsten:
Schließ ein (kabelgebundenes) Telefon an der Fritzbox an und mach dann folgendes:

  1. Geben Sie am Telefon #991*15901590* ein und drücken Sie die Gesprächstaste (Hörer abheben).
  2. Legen Sie nach ca. 3 Sekunden wieder auf.
  3. Während
    des Vorgangs blinken alle LEDs einmal auf. Sobald die WLAN-LED
    durchgehend leuchtet, ist das Laden der Werkseinstellungen
    abgeschlossen.

Damit lädst du die Werkseinstellungen der Fritzbox, wenn du über die IP keinen Zugriff mehr erhälst. Wenn es danach immer noch nicht funktioniert, wird die Box nicht in Ordnung sein und muss ausgetauscht werden ==> Störungsmeldung an den Kundenservice.

Hab ich einmal versucht, egal ob TAE oder FON Anschluss? Hab aber leider nur ein schnurloses Telefon....gebracht hats nix
2019-03-24T16:24:17Z
  • Sonntag, 24.03.2019 um 17:24 Uhr
Das ist egal, es sollte nur mit der Fritzbox verbunden sein. Beim kabellosen Telefon ist dann ja die Basisstation mit der Fritzbox per Kabel verbunden ;)
2019-03-24T17:59:59Z
  • Sonntag, 24.03.2019 um 18:59 Uhr
Torsten:
Das ist egal, es sollte nur mit der Fritzbox verbunden sein. Beim kabellosen Telefon ist dann ja die Basisstation mit der Fritzbox per Kabel verbunden

Macht auch keinen Unterschied - wählt, entweder kommt gar nichts oder belegt...aber blinken oder irgendwas anderes passiert nicht. Wohl wirklich "tot" gepatcht da sie am Anfang ja noch ging
2019-03-24T18:43:31Z
  • Sonntag, 24.03.2019 um 19:43 Uhr
Dann wird wohl nur noch der Austausch bleiben.
2019-03-25T08:49:42Z
  • Montag, 25.03.2019 um 09:49 Uhr
Die Box ist defekt. Das haben wir in letzter Zeit bei einer großen Anzahl von zugesendeten FritzBoxen. Keine Ahnung, was da gerade wieder bei AVM los ist.

MfG