Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Goofie

Fritzbox Bridge Mode wie einrichten?

Hallo,


ich habe eine FB 6490 von Unitymedia. Bekanntlich ist der Bridge Mode aktiv. Ich bekomme keine Verbindung. 

Gibt es einen Trick oder habe ich etwas nicht beachtet vielleicht hat jemand eine gute Anleitung?


Danke

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-07-11T12:25:28Z
  • Donnerstag, 11.07.2019 um 14:25 Uhr
es funktioniert Leute. Endlich. Nach vielem probieren. LAN 4 als Bridge genommen , alles angeschlossen und ganz wichtig danach die FB neu starten. Exposed Host musste ich auch raus nehmen. Das sind aber Hürden 
23 weitere Kommentare
2019-07-11T09:43:16Z
  • Donnerstag, 11.07.2019 um 11:43 Uhr
Etwas mehr Infos bitte.
Kannst du den Reiter "Bridge" sehen?
Hast du DS oder DS-Lite (eigentlich sollte es bei einer UM-Fritzbox  DS sein)?
Dein Router sollte so angeschlossen werden, wie wenn die Fritzbox ein Modem wäre.
Welchen Router willst du anschließen?
2019-07-11T09:50:18Z
  • Donnerstag, 11.07.2019 um 11:50 Uhr
Echt ist das so, dass der BridgeMode freigegeben wurde?
2019-07-11T09:59:59Z
  • Donnerstag, 11.07.2019 um 11:59 Uhr
den Reiter Bridge sehe ich. Dann kann ich aussuchen, welchen LAN Anschluss ich als Bridge schalten will. (Lan 2-4)

IPV4 only

2019-07-11T10:01:00Z
  • Donnerstag, 11.07.2019 um 12:01 Uhr
Daniel:
Echt ist das so, dass der BridgeMode freigegeben wurde?

Nur die UM-Fritzboxen.
Irgendwie hing das ursprünglich mit den WifiSpots zusammen (vermute ich).
Anfangs musste man den Reiter "Bridge" via FB-Editor oder auf anderen Wegen von Hand freischalten.
Seit ca FW 6.88 ist die Bridge nicht mehr ausgeblendet.
2019-07-11T10:02:51Z
  • Donnerstag, 11.07.2019 um 12:02 Uhr
muss ich jetzt dafür den Wifispot einrichten oder ist das mittlwerweile überflüssig?
2019-07-11T10:11:15Z
  • Donnerstag, 11.07.2019 um 12:11 Uhr
Du könntest auf der Fritzbox gar keinen Wifispot einrichten.
Das mit dem Wifispot war vermutlich ursprünglich eine vorbereitende Maßnahme.
In der Export-Datei deiner Fritzbox findest du einen Eintrag "MAXCPE=2" (oder ähnlich).
Dieser ist dafür zuständig, dass es tut, kann aber von dir nicht geändert werden.
Und genau dieser Eintrag wurde mit dem Beginn von WifiSpot von 1 auf 2 geändert.
2019-07-11T10:17:11Z
  • Donnerstag, 11.07.2019 um 12:17 Uhr
jetzt verstehe ich Bahnhof. Ist also der Bridge Mode nur ein Fake und funktioniert gar nicht?
2019-07-11T10:48:35Z
  • Donnerstag, 11.07.2019 um 12:48 Uhr
Goofie:
jetzt verstehe ich Bahnhof. Ist also der Bridge Mode nur ein Fake und funktioniert gar nicht?

Nein!
Vergiss doch einfach mal das ganze Palaver dazwischen. Da geht es nur um mutmassliche Absichten von UM.

Hast du den Reiter "Bridge" gefunden? (ich glaube Internet - Zugangsdaten)
Nein - Hast du erweiterte Ansicht aktiv?
Ja - Port 2 oder Port 3 anklicken, deinen Router an diesen Port anschließen und einrichten.

Ich muss schon etwas genauer wissen, an welcher Stelle es hapert.
2019-07-11T11:01:19Z
  • Donnerstag, 11.07.2019 um 13:01 Uhr
Habe ich oben bereits geschrieben. Bridge Mode Reiter vorhanden, LAN 2 als Port ausgewählt. Kabel von LAN 2 an Router WAN Anschluss und vom Router KAbel Ethernet an den Laptop.

Keine Verbindung

2019-07-11T11:21:22Z
  • Donnerstag, 11.07.2019 um 13:21 Uhr
Goofie:
Habe ich oben bereits geschrieben. Bridge Mode Reiter vorhanden, LAN 2 als Port ausgewählt. Kabel von LAN 2 an Router WAN Anschluss und vom Router KAbel Ethernet an den Laptop.

Keine Verbindung


FritzBox auch einmal neu gestartet?


Bei mir klappte das Problemlos. Teste mal folgendes, häng dein PC mal direkt via LAN 2 dran und schau, ob du dann eine Verbindung hast.


Wenn ja liegt es an der Konfiguration des Routers.

Welcher Router wird verwendet?



@Plumper auch bei einer UM Fritte ist nicht DS automatisch geschaltet. Das muss man extra bestellen.

Dateianhänge
    😄