Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
DerUschi

Fritzbox 6591 ständige Verbindungsabbrüche

Hallo, seit dem 25.5 Habe ich das Glück ein Gigabit Anschluss Unitymedia zu haben. Ich habe dazu auch die tolle Fritzbox 6591 bekommen, die meine geliebte Fb 6490 ablösen MUSS. Ich rief die Hotline an und wollte die neue FB provisionieren lassen. An der Hotline erfuhr ich dann auch das es schon geschehen ist. Denn wenn man eine FB von UM bekommt ist die automatisch schon eingetragen und man muss sie nur noch anstecken. Wäre schön, wenn man das auch irgendwo (eventuell ja mit einem Beipackzettel im Paket) mitgeteilt bekäme. 

So weit so gut. Also habe ich an der 6490 die Einstellungen gesichert und an der 6591 wieder eingespielt. Das lief auch alles soweit gut. Ich hatte rasend schnelles Internet und alles war schick. Nur konnte ich nicht Telefonieren. Bei einem Anruf an der UM Hotline wurde mir dann mitgeteilt, dass angeblich etwas bei der Einrichtung der FB schiefgelaufen sein und ich die FB zurück auf Werkseinstellung setzen sollte. Ich könnte aber auch die Sicherung wieder einspielen, damit meine Einstellungen erhalten blieben, Gesagt getan. Jedoch ohne Erfolg. 

Bei den Telefoneinstellungen war immer noch eine Rufnummer eingetragen aber nicht "Registriert" (oder angemeldet, ich bin mir da nicht mehr ganz sicher. Ich setzte die FB noch mal zurück und ließ dieses Mal, beim einspielen der Sicherung, den Bereich Telefonie aus. Damit funktionierte es dann auch und ich stellte fest das ich nun 3 Rufnummer habe und nicht mehr nur eine. 

 Am Nächsten Morgen fiel mir dann auf das ich keine Seite mehr im Internet aufrufen konnte. Nach etwas warten ging es dann aber doch wieder. Dieses Problem wurde dann aber auch zunehmen schlimmer und ging nicht mehr von alleine weg. So das nur noch ein Start der FB half. Das Problem blieb aber bestehen. Alle 10-12 Stunden hängt sich die FB weg und ist dann auch selber per Ping nicht mehr zu erreichen. 

 Ich maulte also etwas auf Twitter bei AVM rum. So wie der Zufall es dann wollte, rief mich UM an und frage ob ich mit dem letzten Anruf bei der Hotline (wegen der provisionieren) zufrieden war und ob mein Problem gelöst wäre. Ich erklärte dem Mann mein Problem, worauf er ein Austausch der FB vorschlug. 

Der Austausch ging wirklich innerhalb von 48 Std. 

Einen dank noch mal an UM für die schnelle Hilfe. 

 So neue FB da, angeschlossen und ..... 

 Das gleiche Problem. Immer noch stürzt die FB nach einiger Zeit ab. Also muss es an irgendetwas in deinem Heimnetz, oder den alten Einstellungen (die ich wieder importierte) liegen, dachte ich mir. 

 Also als erstes Mal keine Einstellungen importiert. Wlan am Rechner geändert und sonst nichts gemacht. - ohne Erfolg. 

Kein Wlan genutzt, mit Kabel an die FB - ohne Erfolg 

Den Switch (ja ich habe noch ein extra Switch) weg gelassen - ohne Erfolg

Ich hatte auch andere DNS verwendet als den vom Provider - ohne Erflog

Selbst das Löschen der Telefonnummern (denn ganz am Anfang, als es lief hatte ich ja keine Aktiven Nummern) - ohne Erfolg 


Ich habe auch schon diverse Logs an AVM geschickt.

So richtig glücklich bin ich mit der 


Situation nicht. Denn ich fühle mich wie ein Betatester, werde aber dafür nicht bezahlt, sondern im Gegenteil, ich muss auch noch bezahlen.

Mal schauen ob sich hier noch weitere Leidensgenossen finden, die auch so mit der neuen FB beglückt sind. 


Mfg
Dirk

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
14 Kommentare
2018-06-11T16:43:51Z
  • Montag, 11.06.2018 um 18:43 Uhr
Selbstverständlich bist du Betatester, wie jeder, der neue Technologie einsetzt. 


Bei der 6360 dauerte es Monate, bis sie halbwegs stabil lief. 

Bei der 6490 waren wir bei Wochen. 

 Und wenn man einen Blick auf den Changelog der freien 6490 wirft, fummelt AVM schon geraume Zeit an DS-Lite herum. Eine Weile funktioniert es bei UM nicht, eine weile gibt es Probleme bei VFKDG. 


und überall wird fleisig für die Funktionalität bezahlt.

2018-06-12T11:00:16Z
  • Dienstag, 12.06.2018 um 13:00 Uhr

Setze mal die Box nochmal auf Werkseinstellungen und lade keine Sicherung. Gehe nicht mal in die Box-Benutzeroberfläche rein!

Stöpsel alle LAN und auch sonstige Geräte aus, die an der FB hängen.


Nimm dein Handy oder ein Tablet und surfe eine Weile mit dem vordefinierten WLAN-Zugangsdaten.


Wenn nun das Problem erneut auftritt, ist es eindeutig nicht deiner Peripherie geschuldet.

Wenn es bereits eine ausgetauschte Box ist, dann kann es auch nicht an den Boxen (allein) liegen.

Denn dann hätte alle in Bochum das Problem.


Möglicherweise liegt es an leider Leitung oder den Zugangspunkt mit dem die Box verbunden ist.

Auf alle Fälle muss sich UM dann darum kümmern. Nicht AVM.

2018-06-12T12:00:02Z
  • Dienstag, 12.06.2018 um 14:00 Uhr
Das habe ich auch schon probiert.

Ich hatte ja geschrieben, dass ich ein Versuch mit den Standardeinstellungen versucht habe.

Da war dann wirklich nur mein NB daran angemeldet.

Ich kann mir auch nicht vorstellen, das es am Anschluss liegt, denn nach der Zeit lässt sich die FB nur noch gaaaaaanz langsam erreiche. Also der Aufbau der FB Seite ist sehr träge oder funktioniert gar nicht mehr. Auch auf ein Ping antwortet die FB dann nicht mehr. Das sind ja Anzeichen, dass die FB Probleme hat denn es ist ja noch vor dem Anschluss.

2018-06-17T01:46:49Z
  • Sonntag, 17.06.2018 um 03:46 Uhr
Hmm... also ich habe seit gut einem Monat die 6591 aber Probleme mit Verbindungsabbrüchen gibt es bei mir nicht. Welche Version der Software ist auf Deiner 6591 installiert? Meine ist mittlerweile von der Version 6.99 über 6.100 auf jetzt 6.101 aktualisiert worden. Eventuell liegt es an der Version? Ist bei Dir Dual-Stack aktiviert? Also eine vollwertige IPv6 und IPv4 gleichzeitig?
2018-06-17T10:42:45Z
  • Sonntag, 17.06.2018 um 12:42 Uhr
Hallo
Seit ca. 3 Tagen habe ich auch die 6.101 und damit scheint es sich wirklich verbessert zu haben. Natürlich bin ich über DS-Light verbunden.
2018-06-17T15:11:00Z
  • Sonntag, 17.06.2018 um 17:11 Uhr
In Deinem Tarif ist Dual-Stack im Preis mit drin (Auskunft der Hotline und aus dem Chat), dies kannst Du z.B. über den Privatkundenchat umschalten lassen (sofern Du dies möchtest).
2018-07-28T17:42:38Z
  • Samstag, 28.07.2018 um 19:42 Uhr
Moin,


ich habe das Glück gehabt über einen Bekannten, eine Fritz Box 6591 zu bekommen. Ich habe dieselben Verbindungsabbruchfehler wie ihr....


Leider bin ich kein Unitymedia Kunde und so stecke ich im 6.99 OS fest. Auch nach langer google Suche habe ich kein manuellen Download zum aktualisieren gefunden


Hat vielleicht einer eine Idee?

2018-07-28T18:24:22Z
  • Samstag, 28.07.2018 um 20:24 Uhr
Die 6591 gehört aber weiterhin Unitymedia. Entwerder ist die geklaut, oder die „Kollege“ hat sie als gestohlen/verloren gemeldet.

Sie ergibt bei dir eigentlich nicht wirklich Sinn, wenn du kein GB Anschluss hast.
2018-07-28T19:25:43Z
  • Samstag, 28.07.2018 um 21:25 Uhr
Sie ist weder geklaut noch als verloren gestohlen gemeldet....Sie ist offiziell mit Karton gekauft worden, aus einem Restposten von 6591.

Ich habe mir die Box einfach angeschafft, weil Sie ja sowieso bald in der Handel kommt....Für mich hat sich der Sinn nicht erschlossen, warum ich noch eine 6590 kaufen soll.


Ich habe hier eine 400mbit Leitung über Pyur...


Leider komme ich mit dem OS nicht zurecht. Gibt es keine Möglichkeit die Box manuell zu updaten?


Falls hier der Anschein geweckt wurde, ich habe mir die Box unrechtmäßig bekommen, weise ich gerne den Kauf nach.


Grüße

2018-07-28T19:40:01Z
  • Samstag, 28.07.2018 um 21:40 Uhr
Wende dich dazu an deinen "legalen" Händler oder an AVM

Dateianhänge
    😄