Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
M.Wagner

FritzBox, 6591 Internetgeschwindigkeit zu gering

Hallo zusammen,


ich habe seit dem 03.05.20 ebenfalls die Umstellung zu Gigabit durchgeführt. Bin von einem  anderen Anbieter zurück gewechselt, da ich gehofft habe, nun das schnelle Kabel-Internet nutzen zu können.


Als Router wird die von Vodafone zur Verfügung gestellte Fritzbox 6591 mit Dual Stack genutzt.


Der Test wurde mehrmals durchgeführt, direkt an der Fritzbox am LAN OHNE zusätzlichen Abnehmer und über das von mir verbaute System.


Der Testrechner verfügt über Gbit-Lan.


Dabei bin ich nicht über einen Wert von knapp 500Mbit/s gekommen.


Bei der Kanalanzeige in der Box wird ein ankommender Pegel von 1095,7Mbit/s angezeigt.


Nun frage ich mich, wo die "Bremse" anzieht.


Falls weitere Infos benötigt werden, stehe ich gerne zur Verfügung.


Grüße Michael

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2020-05-05T11:42:20Z
  • Dienstag, 05.05.2020 um 13:42 Uhr

Hallo und guten Tag,


wenn die Geschwindigkeit anliegt so wie in Deinem Fall kann es "unter anderem" auch an

diesen Ursachen liegen. - Unter Vorbehalt:


-Laufende Software für Virenscanner unter Windows im Hintergrund - ggf. im abgesicherten Modus Geschwindigkeit nochmals prüfen ohne Virenscanner bzw. mit Deaktivierung.


-Neueste Netzwerktreiber installiert?


-Lan Kabel für Netzwerk - Neu und für die Geschwindigkeit ausgelegt? Kabellänge?


-Kabel für Kabelanschluß von der Fritzbox 6591 zum Anschluß?

Neuwertig? Kabellänge? Fest verschraubt?


-Eigene Fritzbox mit neuester Firmware oder eine von UM?


Wenn das alles getestet nochmals Feedback geben.



2020-05-05T17:52:26Z
  • Dienstag, 05.05.2020 um 19:52 Uhr
Hallo Kasi68,

danke für Deine Rückmeldung. Ich habe jetzt nochmals mehrere Optionen überprüft.

Zu den von Dir abgefragten Punkten:

- FritzBox von Vodafone (Unitymedia) zur Verfügung gestellt
- Versuch der Werte mit und ohne Virenwächter --> bleibt gleich
- Kabelänge 50 cm Cat6 neu
- Koaxialkabel neu und von Vodafone zur Verfügung gestellt
- Kabel an die Dose sind gesteckt
- Netzwerktreiber sind aktuell und 2 unterschiedliche Laptops genutzt

Ich habe auch nochmals den technischen Service zur Rate gezogen. Dieser war der Ansicht, dass tatsächlich ein Fehler an meinem Anschluss vorliegen könnte.

Bin nun gespannt, was dabei herauskommt.
Werde berichten.

Gruß Michael
2020-05-06T09:33:26Z
  • Mittwoch, 06.05.2020 um 11:33 Uhr
Hallo Michael,
ich habe genau die selben Probleme mit meinem Gigabit Anschluss und meiner Fritzbox 6591.
Komme aus 73527 Gebiet.
Und seit der Großstörung letzte Woche sind meine Upload Werte auch dermaßen schlecht teilweise nur 5- 10 Mbit davor immer 50 Mbit. Werde mich auch an den Vodafone Kundenservice wenden.
Gruß Michael
2020-05-06T19:39:10Z
  • Mittwoch, 06.05.2020 um 21:39 Uhr
Hallo Michael,

der Servicetechniker war heute da gewesen. Die Fritzbox wurde ausgetauscht. Es wurden zudem alle Komponenten gewechselt, die notwendig sind für den Kabelanschluss. Es hat im Anschluss eine Verbesserung stattgefunden. Ich bin in den Spitzen jetzt mal auf etwas über 500-600 Mbit/s. Es mag sein, dass es vielleicht jammern auf hohem Niveau ist, aber was mich wundert ist, dass VOR der Fritzbox 800-900 Mbit/s ankommen, aber die Box den Speed so drosselt, dass nur die Hälfte der bestellten Geschwindigkeit durchgeht.

Der Techniker meinte, er könne in diesem Falle nicht mehr für mich machen.

Bin mir im Moment ziemlich unsicher, wie ich damit weiter umgehen soll. 1000 bestellt, kommt aber nicht wirklich an. Meines erachtens nach sollten es schon 800 Mbit/s sein, wenn man diese Bandbreite zusagt.

Viele Grüße
Michael
2020-06-02T15:30:01Z
  • Dienstag, 02.06.2020 um 17:30 Uhr
Rückmeldung zum Thema:

Die gewünschte Geschwindigkeit kommt nun an. Zum Testen der Internetgeschwindigkeit sollte man Speedtest von Ookla auf seinen Rechner installieren. Wenn ich mit unitymedia speedtest teste im Browser bin ich nach wie vor nur bei 450 Mbit/s. Die Bremse ist wahrscheinlich noch woanders. Mit dem auf dem Rechner installierten Speedtest liege ich jetzt bei 940Mbit/s.

Grüße
Michael

Dateianhänge
    😄