Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
RainerPuetz

Fritzbox 6490 Telefonnummern vorhanden und funktionieren, aber inaktiv

Bei der kürzlich installierten Fritzbox 6490 (von Unitymedia geliefert) sind zwar die drei Rufnummern sichtbar, aber nicht als "aktiv" markiert. Man kann seltsamerweise trotzdem telefonieren, jedoch wegen der "nicht-aktiv" Markierung (grau) in der Fritzbox können die Telefoniegeräte nicht konfiguriert werden (wie zB. verwendete Nummer bei abgehenden Gesprächen, Annahme welcher Nummer usw.)
Rücksetzen auf Auslieferungszustand hat das Problem nicht gelöst.
Weiss jemand einen Rat?
Gruss Rainer Pütz
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2016-10-03T16:52:00Z
  • Gelöschter Nutzer
  • Montag, 03.10.2016 um 18:52 Uhr
Die sollten wirklich grün sein.
Wenn der Werksreset nichts gebracht hat, hilft nur ein Anruf.
ich würde aber bis morgen warten. Die Telefonhotline ist am Wochenende nicht sehr gut besetzt (auch qualitativ).
2016-10-04T11:53:50Z
  • Dienstag, 04.10.2016 um 13:53 Uhr
Da habe ich heute angerufen und nach ca. einer halben Stunde auch jemand dran gehabt. Der hat das Problem an die Fernwartung weitergegeben und nun bekomme ich eine SMS in der die Standardantwort drin steht "nach technischer Prüfung liegt kein Fehler seitens Unitymedia vor .....".

Die Fritzbox stammt aber von Unitymedia und deren Funktion ist nicht korrekt!
Weiss jemand, was man nun noch tun kann, um den Fehler in der Software des von Unitymedia gelieferten Gerätes zu beheben?
Gruß Rainer
2016-10-13T19:35:06Z
  • Donnerstag, 13.10.2016 um 21:35 Uhr
Hat sich inzwischen zum Glück erledigt. In einem anderen Forum bekam ich den Hinweis:

"Da passen vermutlich die SIP Creditials nicht.
Eventuell die Box mal neu provisionieren lassen."

Das habe ich im Kundencenter an Unitymedia geschrieben. Antwort oder Nachricht  darauf habe ich bis heute nicht bekommen, aber als ich eine Woche später die Box versuchsweise nochmals auf "Werkseinstellung" zurückgesetzt habe, damit die Konfiguration neu geladen wird, waren die 3 Telefonnummern nun aktiv (Markierung grün). Ich hoffe, es bleibt so.

Gruß Rainer