Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
landlord

Fritzbox 6490 startetd nach upgrade auf powerupload Option alle 1120 Minuten neu

Nach dem ich
von 400/20 auf die Power-Upload Option (400/40) umgestiegen bin rebootet meine


Fritzbox
6490 immer genau nach 1120 Minuten neu. Eine Anfrage an den AVM Support und der
Tausch der Fritzbox/Netzteil hat keine Änderung gebracht. Als ich noch 400/20
hatte lief die Fritzbox bzw. die Internet Verbindung Monatelang durch. Hat
jemand eine Idee woran das liegen könnte ?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2019-02-20T14:43:27Z
  • Mittwoch, 20.02.2019 um 15:43 Uhr

Hallo landlord,


ist es denn eine eigene FritzBox oder eine von UM. Und hast du irgendwelche Geräte direkt an die FritzBox angeschlossen? Und hast du die Box mal auf Werkseinstellungen zurückgesetzt?


Liebe Grüße Jakob

2019-02-20T18:09:17Z
  • Mittwoch, 20.02.2019 um 19:09 Uhr
Hallo Jakob,
ist eine eigene und natürlich wurde sie zig mal zurückgesetzt und upgedatet.

Nachdem gestern der Techniker da war und meine Beaobachtung dem verwunderten UM Support mitgeteilt hat, wurde heute mein Anschluss von Dualstack auf reine IP4 umgestellt. Ich bin jetzt gespannt ob die FB jetzt wie früher duchläuft oder ob es morgen wieder nach 1120 Minuten zum restart kommt.

Grüße
Landlord
2019-02-21T07:44:31Z
  • Donnerstag, 21.02.2019 um 08:44 Uhr
Update: Die Umstellung des Anschlusses auf IP4 hat leider nichts gebracht, nach genau 1120 Minuten hat die Fritzbox wieder die Verbindung verloren und sich neu gestartet.

Ich vermute mittlerweile es gibt in der zugewiesen IP oder in der Fritzbox selbst eine Lease-Time von 1120 Minuten.

Leider kann ich weder die WAN IP manuell eintragen noch die IP4 Zusatzinformation abfragen.


2019-02-21T08:15:20Z
  • Donnerstag, 21.02.2019 um 09:15 Uhr
An der Lease-Time kann es nicht liegen, da der Client (hier die Fritzbox) diese selbständig verlängert, wenn der DHCP-Server (bei UM) sauber funktioniert.
Seitens der Fritzbox gibt es keine Möglichkeit, hier irgendwie einzugreifen.

Ich kann mich noch dunkel an einen anderen Fall vor ein paar Monaten erinnern, in dem das auch passiert ist.
Selbst ein anderes Gerät half damals nichts.
Leider weiss ich nicht, ob und wie das Problem damals gelöst wurde.
2019-02-21T11:06:46Z
  • Donnerstag, 21.02.2019 um 12:06 Uhr

Kann sein, dass deine Upload-Frequenzen gestört sind?

Schau da mal nach.


Was auch noch sein kann, ist dass deine Box in Bezug auf IPv6 falsch konfiguriert ist... da bitte auch prüfen.