Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Camster

Fritz 65921 Cable - läuft nicht über LAN-Anschluss und startet oft neu

Hallo, ich bin in der Community neu und habe seit dem Zwangstausch zur FritzBox 6591 Cable letze Woche nur Probleme.

Damit ich überhaupt ins Netz über LAN-Anschluss komme, muss ich die Box morgens neustarten. Bis LAN verbunden ist vergehen 5 min. Dann kann ich das Netz ca 15 min nutzen bevor die Box von selbst neu startet.. Anschließend geht über LAN gar nichts mehr. Nur noch über WLAN.

Die Box selbst, startet öfters pro Tag neu. Nicht so viel wie bei x&x, dort hatte ich bis zu 110 Abbrüche - pro Tag! 

Die 6490, die ich bis letzte Woche hatte, lief völlig störungsfrei über die ganzen Monate und auch die vorherige Box von Unitymedis, hatte 5 Jahre keine Störungen.

Den Störungshelfer habe ich auch schon benutzt, der bricht aber immer wieder ab. Wer weiß einen Rat?

Liebe Grüße 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2020-02-10T19:22:36Z
  • Montag, 10.02.2020 um 20:22 Uhr
Störung melden
2020-02-10T23:03:28Z
  • Dienstag, 11.02.2020 um 00:03 Uhr
Wenn die Box selbstständig neu startet, deutet das auf wiederholte Disconnects hin. Dieses Verhalten wäre dann vollkommen normal. Wenn es mit der 6490 keine Probleme gab, schein es am OFDM-Bereich zu liegen, welcher von der 6490 nicht genutzt wird, von der 6591 aber schon.

MfG
2020-02-17T08:40:58Z
  • Montag, 17.02.2020 um 09:40 Uhr
Hallöchen Camster, 

wie sieht es denn derzeit bei dir aus?

Liebe Grüße

- Janice
2020-02-19T14:23:07Z
  • Mittwoch, 19.02.2020 um 15:23 Uhr
Hallo Janice,

stabil schlecht oder noch mieser! Pro Stunde 2-4 Abbrüche, mal Empfang über LAN (sehr langsam) dann wieder nur nur WLAN. Seltsam!  Techniker waren soeben da, haben mehrere Fehler gefunden, können aber nicht beheben, da diese anscheinend nicht nur mich betreffen sollen. Sie wollen Vodafone entsprechend informieren, dass alle Anschlüsse im Haus untersucht werden müssen.
Ich hätte gerne die alte Box zurück, die trotz dieser Fehler einwandfrei funktioniert hat.

LG
2020-02-26T08:24:59Z
  • Mittwoch, 26.02.2020 um 09:24 Uhr
Hey Camster, 

leider ist es für mich von hieraus schwierig eine Aussage dazu zu treffen, da ich keinen Blick auf deine Modemwerte werfen kann. :-/

Wende dich am Besten einmal an die Kollegen aus dem Kundensupport und erfrage den aktuellen Stand. Gerne kannst du dies auch über den digitalen Weg, wie Facebook oder Kundencenter App, durchführen. 

Kontaktmöglichkeiten

Tut mir leid, das sich derzeit nicht mehr für dich tun kann. Ich würde mich aber sehr freuen, wenn du uns auf dem Laufenden hältst.
Liebste Grüße

- Janice