Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sailess

Frage zum Online-Monitor

Hallo alle zusammen,


Und zwar wollte ich mal folgendes in Erfahrung bringen. Bei meinem Online Monitor in meiner FritzBox6490 Cable steht auf beiden Diagrammen Downstream und Upstream 10 kbits ich habe 3 Play 400 wollte mal nachfragen wie das kommt müsste da nicht steht 400 mbits Download und 20 mbits upload anstatt 10 kbits? 

Danke für die Antworten 

Mit freundlichen Grüßen 

Silas Wortmann


P.S

Habe ein Screenshot davon gemacht.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
12 Kommentare
2019-07-22T10:01:21Z
  • Montag, 22.07.2019 um 12:01 Uhr
Lan Verbindung
2019-07-22T10:21:26Z
  • Montag, 22.07.2019 um 12:21 Uhr
Okay, dann würde ich dir folgendes empfehlen: 

Führe einmal bitte 2 Speedtests, im Abstand von 4 bis 6 Stunden, über den Unitymedia-Speedtester, durch. 

Sobald du dies getan hast, melde dich bei den Kollegen aus dem Kundensupport. 

Du erreichst sie über folgende Wege: 


Facebook - Unitymedia Hilfe


LiveChat: Auf den Reiter "Chat & E-Mail" klicken und loslegen

(am Besten wäre es, wenn du vorher schon im Kundencenter angemeldet bist :wink


- oder über den Messenger der Kundencenter App


Natürlich kannst du dich auch jederzeit an die Supporter aus der Hotline wenden.


Ein kleiner Tipp: Je mehr Informationen die Kollegen haben, desto ausführlicher können sie die Störungsanalyse durchführen, bzw. den Technikern im Störungsticket mitteilen.

Hattest du eigentlich schon einmal geschaut, ob sich etwas ändert, wenn du die Fritzbox auf die Werkseinstellungen zurückstellst?

- Janice ♥