Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dirki

Fehlersuche LAN One Connect Box

Hallo zusammen,
habe seit gestern eine One Connect Box am Start.
Läuft bis auf LAN-Verbindungen alles reibungslos.
Laut Selbstdiagnose der Box habe ich ein Netzwerkproblem........siehe Bild zum Schluss.
Die Box ist an mein Homewayboard angeschlossen...........
Meine Daten.........150er Vertrag.......Netzwerkkarte PC (LAN) 2 Gigabit......angezeigte Übertragungsrate für Netzwerk nur 100 Mbits............hat jemand ne Idee????????
Was kann ich wie prüfen?

Danke für eure Hilfe.........
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Fehlermeldung.JPG
    Fehlermeldung.JPG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2017-01-22T12:04:47Z
  • Sonntag, 22.01.2017 um 13:04 Uhr
Nachtrag!!!!!!!!!
Habe ca. 60 Mbits im dl und ca. 2 Mbits im ul........
Das ist für ne 150er zu wenig.........hab aber gesehen das die Leistung an der Box ist...........Techniker zeigte mir die Messwerte.
2017-01-22T12:19:29Z
  • Sonntag, 22.01.2017 um 13:19 Uhr
Ein Satz wird mit 5 Fragezeichen oder 9 Aussagezeichen auch nicht wichtiger. Im Gegenteil, es liest sich schlechter.
2017-01-22T13:25:26Z
  • Sonntag, 22.01.2017 um 14:25 Uhr
Nicht verstanden wegen den Vielen Frage- oder Aussagezeichen?
Von Beruf Lehrer oder so ein Forumbesserwisser der nichts als unangebrachte Texte einstellt?
Sie denken sich Ihren und ich meinen Teil.
Schönes Wochenende noch
2017-01-22T15:22:52Z
  • Sonntag, 22.01.2017 um 16:22 Uhr
Dragon:
Ein Satz wird mit 5 Fragezeichen oder 9 Aussagezeichen auch nicht wichtiger. Im Gegenteil, es liest sich schlechter.

Hallo!
Recht hat er. Und sofort beleidigend werden zeugt von keiner guten Kinderstube.
2017-01-22T15:27:20Z
  • Gelöschter Nutzer
  • Sonntag, 22.01.2017 um 16:27 Uhr
Schließe mal einen PC direct an die Connectbox an (ohne das Homeway-Zeugs)
Das ist dann der Wert, der für UM maßgeblich ist.
2017-01-22T15:33:19Z
  • Sonntag, 22.01.2017 um 16:33 Uhr
@Dragon
@Perro
Tut mir leid, war nicht böse gemeint. Hab grad ne stink Laune wegen dem Zeugs.
Die gute Kinderstube hatte ich, aber ist doch egal ob da 1 oder 5 Fragezeichen dran sind.
Also nochmal für alle.....ich entschuldige mich hiermit!
2017-01-22T16:25:36Z
  • Sonntag, 22.01.2017 um 17:25 Uhr
Hi!
Alles roger. Evtl. komme ich ab dem 01.03.17 auch in die Verlegenheit mich ausko**en zu müssen. Dann wird mein Tarif umgestellt, mit neuer Hardware von UM.
Hast Du hajodeles Rat befolgt?
2017-01-22T16:50:43Z
  • Sonntag, 22.01.2017 um 17:50 Uhr
Wenn die Kids nachher im Bett sind stöpsel ich mal ein bisschen um.
Vertragsumstellung? Was kriegst Du?

Die Ursache für meine Laune........
Ich hab seit 3 Jahren den 150er Vertrag. Seit 2 Jahren merke ich an der Hotline an das die Leistung extrem nach unten ging. Keine Reaktion....nur "...am Modem ist alles i.O..." 
Nach dauernerven kam dann gestern endlich ein Techniker.
Der schaute das Modem an und sagte "....mit dem ein 150er Vertrag? Niemals...."
Das liegt am Zuzug in meiner Straße, vor 3 Jahren waren es 2 Häuser...jetzt 7.
Er sagte da braucht man ein flexibles Modem das ausweichen kann, das alte Schwarze kann das nicht.
Jetzt trete ich Unitymedia mal aufn Hals, 2 Jahre einen 150er Vertrag bezahlt und nur max 35 Mbits im dl, das sind 2/3 zuviel bezahlt.
Da können sie sich was einfallen lassen. 
Aber es gibt jetzt ja eh das Sonderkündigungsrecht bis Ende Februar wegen der Preiserhöhung, schaun wir mal.
2017-01-22T18:31:00Z
  • Sonntag, 22.01.2017 um 19:31 Uhr
2017-01-22T19:07:00Z
  • Sonntag, 22.01.2017 um 20:07 Uhr
Habs grad gelesen, drück Dir die Daumen.
Melde mich sobald ich ne Antwort von denen habe.

Guten Wochenstart..............