Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MH56

eigene Fritz!Box scheint nicht richtig provisioniert zu sein

Hallo Unitymedia Community,


ich habe meinen Vertrag umgestellt und auf eine eigene Fritzbox gewechselt.

So weit so gut...


Nur funktioniert leider das Internet nur mit 1,1 MBit/s Download und 200 kBit/s im Upload.

Was dann nach Internet Suche mit dem nicht richtig provisioniert in Verbindung zu bringen ist.

Es ist auch in der Konfig Datei der Fritzbox die no-service.bin hinterlegt.


Das Telefon funktioniert natürlich auch nicht.


Es gab zwar inzwischen schon mehrmals Kontakt über den Chat, wo der Mitarbeiter es neu angestoßen hat. Haben inzwischen schon 3x Zugangsdaten für Telefon bekommen.

Allerdings funktioniert keine...


Seitens des telefonischen Kundenservice sind die Daten richtig hinterlegt.

Wenn ich bei mir unter meine Produkte schaue, ist nur die CMAC richtig.

Die Seriennummer ist vom alten Gerät mit Eigentum Unitymedia.


Komme bei Unitymedia nicht weiter...


Hattet ihr auch so ein Problem und wie habt ihr es gelöst?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-11-27T11:42:49Z
  • Mittwoch, 27.11.2019 um 12:42 Uhr

Funktioniert dein altes Gerät noch?

Wenn ja, benutze es, bis es nicht mehr geht.


Über das Telefon würde ich so was nicht machen.

Entweder Chat, so er denn tut

oder SocialMedia

ist wesentlich erfolgversprechender.

2019-11-27T11:51:05Z
  • Mittwoch, 27.11.2019 um 12:51 Uhr
Nein das alte Gerät hat gleich nicht mehr funktioniert.

Habe die Fritzbox wie von Unitymedia gesagt, erst angeschlossen nachdem das alte nicht mehr funktioniert hat.
Das geht schon seit letzte Woche Donnerstag.

Hatte inzwischen schon 3x Kontakt über Chat. Aber die hat der Hinweis das das Internet auch nur so langsam ist gar nicht interessiert. Haben gefühlt immer nur das Telefonproblem erfolglos bearbeitet...
2019-11-27T20:02:21Z
  • Mittwoch, 27.11.2019 um 21:02 Uhr
Der Hinweis auf das langsame Internet würde mich auch nicht interessieren, dass die FritzBox noch gar nicht provisioniert ist, aber schon. Das erkennt man eindeutig an der "noservice.bin".

MfG
2019-11-27T23:49:40Z
  • Donnerstag, 28.11.2019 um 00:49 Uhr
Hast du schon irgendwelche Einstellungen an der Fritzbox vorgenommen, bevor die Provisionierung durchgelaufen war? Falls ja, mach mal nen Werksreset - vorher Datensicherung nicht vergessen. Dann sollte die sich auch ihr Configfile ziehen. Anschließend kannst du die Datensicherung wieder einspielen.
2019-11-30T20:12:14Z
  • Samstag, 30.11.2019 um 21:12 Uhr
In der Zwischenzeit läuft zwar das Internet, nach dem ich Kontakt per Twitter und Telefon hatte.
Allerdings lässt jetzt natürlich das Telefon auf sich warten.
Es wurde eigentlich versprochen, dass es bis heute frei geschaltet wird und ich die Zugangsdaten bekomme.
Leider ist wieder nichts passiert... Sind jetzt seit 1,5 Wochen ohne Telefon.

Ist es nur bei mir so ein Geduldsspiel und es funktioniert nichts?

Ist echt frustrierend dass immer was versprochen wird und dann nicht eingehalten.
2019-11-30T23:38:24Z
  • Sonntag, 01.12.2019 um 00:38 Uhr
MH56:
In der Zwischenzeit läuft zwar das Internet, nach dem ich Kontakt per Twitter und Telefon hatte.
Allerdings lässt jetzt natürlich das Telefon auf sich warten.
Es wurde eigentlich versprochen, dass es bis heute frei geschaltet wird und ich die Zugangsdaten bekomme.
Leider ist wieder nichts passiert... Sind jetzt seit 1,5 Wochen ohne Telefon.

Ist es nur bei mir so ein Geduldsspiel und es funktioniert nichts?

Ist echt frustrierend dass immer was versprochen wird und dann nicht eingehalten.

Telefon musst du bei deinem eigenem Modem selber einrichten.
2019-12-01T12:10:04Z
  • Sonntag, 01.12.2019 um 13:10 Uhr
Das mit den Telefondaten ist eine Lotterie.
Es passiert so ziemlich alles, was man sich nicht vorstellen kann:
- Die Daten sind zwar schnell im Kundencenter hinterlegt, funktionieren aber nicht
- Die Daten wurden per Brieftaube übermittelt, funktionieren aber nicht (selten)

ich hätte an meinem Tag wohl Lotto spielen sollen
- Vormittags Daten an den Chat übermittelt.
- Nach dem Einkauf mit meiner Göttergattin war die Fritzbox provisioniert.
- Danach habe ich alles bis aufs Telefon eingerichtet.
- Ein vorsichtiger Blick mit einem Auge zeigte im Kundencenter SIP-Daten.
- Oh Wunder, sie funktionierten.

Das Ganze trug sich an einem Montag zu. Am Freitag flog die Brieftaube ein.
2019-12-01T16:04:29Z
  • Sonntag, 01.12.2019 um 17:04 Uhr
Und wichtig, niemals wegen der Telefondaten nachfragen, sondern warten, bis die per Post eintreffen. Eine Nachfrage führt oft dazu, dass die Daten nochmals generiert werden und bereits verschickte sind dann bereits wieder ungültig und man muss auf die nächsten warten.

MfG
2019-12-04T19:43:40Z
  • Mittwoch, 04.12.2019 um 20:43 Uhr
Zur Vervollständigung und Abschluss.
Natürlich auch zur eventuellen Hilfe für andere Benutzer einer eigen Fritzbox...

Seit heute funktioniert nun auch das Telefon.
Allerdings nur durch meine eigene Suche und nicht weil die Unitymedia fähig war das Problem zu erkennen.
Von dort kam eher der Vorwurf ich wäre zu blöd die Daten richtig einzugeben.
Letzten Endes war das Problem, dass ich einen IPV 4 Anschluss besitze und die Registrar Nummer für IPV 6 Adresse bekommen haben!!!