Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
GPSM

Connect Box: Timeout bei Aufruf Website

Hallo zusammen,

ich habe seit gestern Abend die Connect Box in Betrieb, Geschwindigkeit laut Speedtest hervorragend und auch gefühlt. Allerdings habe ich mit der Verbindung zum Internet extreme Probleme, sowohl über WLAN als auch über LAN.

Heute Mittag konnte ich urplötzlich keine Internetseite mehr über das Tablet aufrufen, das ging erst, nachdem ich die CB neu gestartet hatte. Jetzt komme ich über den PC über LAN nicht mehr auf alle Homepages drauf, sowohl über Edge als auch über Chrome passiert nichts außer einem Time-Out.

Firewall blockiert nix, das ist schon kontrolliert. Allerdings hängen insgesamt über WLAN 4 Geräte und über LAN 2 Geräte an der Box.

Die CB hat in den Einstellungen den Eintrag Maximale Anzahl der Endgeräte, die Zahl dahinter lautet bei mir "2" - ist das normal?! Liegt hier der Fehler?

Ich bitte dringend um Hilfe, da das Problem äußerst störend ist, wenn man suchen muss, welches Gerät denn gerade eine Homepage aufrufen kann...

Vielen Dank und viele Grüße
GPSM
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-09-10T17:55:21Z
  • Samstag, 10.09.2016 um 19:55 Uhr
Dann mach einen Stromreset und melde dann die Störung über die bekannten Kanäle. Wenn du das über die Hotline machst, darf wegen der Messung das Gerät nicht länger als 60 Minuten online sein, weil sonst die Werte nicht genau genug sind.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
28 weitere Kommentare
2016-09-15T19:45:19Z
  • Donnerstag, 15.09.2016 um 21:45 Uhr
Musst du vorher vielleicht auf Einstellungen ändern o.ä. klicken?
2016-09-15T19:49:06Z
  • Donnerstag, 15.09.2016 um 21:49 Uhr
Nein. Leider gibt es keinen Ändern-Button oder ähnliches. Ich kann lediglich "jetzt aktualisieren" drücken.
2016-09-15T19:54:11Z
  • Donnerstag, 15.09.2016 um 21:54 Uhr
Hallo
Ich klicke auf "Erweiterte Einstellungen"  "DHCP" Und dann auf das Feld mit der Zahl hinter "Anzahl der Endgeräte". Das Feld wird dann blau umrandet und ich kann die Zahl löschen und eine andere eingeben. Sie wird auch übernommen wenn ich auf übernehmen klicke.
Habe gerade mit 2 Smartphone und Laptop gleichzeitig Seiten geladen ohne Probieme

mfg Georg B
2016-09-15T19:58:53Z
  • Donnerstag, 15.09.2016 um 21:58 Uhr
Hallo

Ich habe meine Connectbox seit März vielleicht wurde seither was geändert?
Ausserdem habe ich IPv4.

mfg Georg B
2016-09-15T20:02:54Z
  • Donnerstag, 15.09.2016 um 22:02 Uhr
Beim DHCPv4 Server sind bei mir 245 Endgeräte eingetragen, beim DHCPv6 Server sind 512 mögliche Adressen vorgesehen. Diese Felder lassen sich ändern.
Der fragliche Eintrag mit 2 ist zu finden über Tools --> Netzwerkstatus -> Konfiguration
2016-09-15T20:07:30Z
  • Donnerstag, 15.09.2016 um 22:07 Uhr
Unter DHCP kann ich dieÄnderung auch vornehmen. Da steht sogar schon 245.
Ich spreche aber von dem Eintrag "Maximale Anzahl der Endgeräte" unter Erweitere Einstellungen - Tools - Netzwerkstatus und dann die Registerkarte Konfiguration auswählen.
Steht dort bei Euch auch ne 2?
2016-09-15T20:10:22Z
  • Donnerstag, 15.09.2016 um 22:10 Uhr
GPSM:
Beim DHCPv4 Server sind bei mir 245 Endgeräte eingetragen, beim DHCPv6 Server sind 512 mögliche Adressen vorgesehen. Diese Felder lassen sich ändern.
Der fragliche Eintrag mit 2 ist zu finden über Tools --> Netzwerkstatus -> Konfiguration

Hallo

Da steht bei mir auch 2 und lässt sich nicht ändern.
2016-09-16T00:21:53Z
  • Freitag, 16.09.2016 um 02:21 Uhr
Der DHCPv4 defeniert, wieviel IP-Adressen für die Geräte zur Verfügung gestellt werden. Dh , wenn ich z.B. 5 Clients habe so kann ich auch die Zahl 5+ 2 eintragen = 7. Würde dann 8 eintragen zur Sicherheit . In dem Fall 192.168.0.1(Connect-Box,DNS) bis 192.168.0.8. In diesem Bereich werden die IPs vergeben. Bei IPv4 wird die DNS-Anfrage über DS-Lite gekapselt und über IPv6 zum Provider übertragen(getunnelt,vereinfacht ausgedrückt) DHCPv6 das gleiche mit der Anzahl. Zum testen würde ich DHCPv6 erst mal deaktvieren und über die Connect-Box als eine reines IPv4 Netz aufbauen.Die Connectbox ist eine Modem-Router-Switch-Kombination. In dem Fall wenn Lan und Wlan Probleme bereiten,hört sich das fast nach einem Paketproblem an ,das Switching zwischen den einzelnen Paketen über das Wlan-Modul und RJ45er-Steckplätzen.(Fehleranalyse OSI-Model, Layer 1-4, Transportschichten).Über Wlan würde ich mal nur Kanal 5 einstellen und nur den *g*-standard.Kanalbreite nur mal auf 40 Mhz.Zum Testen die 5 Ghz abstellen. Das komische, die Box wurde ausgetauscht, dh. Hardwaredefekt?..es sei denn das Netzteil ist nicht getauscht worden.Netz bricht zusammen,wegen Spannungsabfall,weil viele geräte darauf zugreifen. Laut einem Link oben, ist der Einrag maximal Geräte zu vernachlässigen. Ich muss mal sehen,ob ich ieine Connect-Box von einem Kollegen bekomme, nur mal zu Testen. Kann die aber nicht ins Kabel-Netz einbinden und nur Datenpakete über mein Netzwerk (Lan,WLan) übertragen. Das wäre auch so eine Option zum Testen, von PC zum Notebook eine 5 Gig-Datei zu übertragen und vorher das Kabelnetz abziehen.Da kan man auch schon eingrenzen,liegt es an der Pakteübertragung ,oder hat er Problem mit dem Zugang zum provider, DS-Lite, DNS-Auflösung.Da ja ein Techniker da war, muss er ja auch die Werte überprüft worden sein.
2016-09-16T00:50:31Z
  • Freitag, 16.09.2016 um 02:50 Uhr
https://www.upc.ch/dam/www-upc-cablecom-ch/Support/manuals/de/int/Manual%20Connect%20Box%20Modem_1115_DE.PDF

Ich habe gerade noch mal diese BDA gefunden. Zum Thema Wlan und Verschlüsselung: Voreingestellt ist eine hohe Kompatibilität(Presharekey,PSK): Zum Testen würde ich nur WPA2 und AES einstellen.ich denke mal alle Geräte sind modern und unterstützen das.