Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Strubbel

Connect Box startet immer neu

Hallo zusammen, bin erst vor einigen Wochen zu Unitymedia gewechselt. Habe 2play Plus 50. Am Anfang lief alles wunderbar auch die Geschwindigkeit war super. Dann bin ich für 14 Tage in Urlaub gefahren und habe aus Vorsicht den Netzstecker vom Gerät gezogen. Als ich wieder da war und den Stecker reingesteckt habe, ging es los. Die Connect Box startet seitdem ständig neu. Nicht in regelmäßigen Abständen, aber bestimmt alle 4-5 Minuten. Dann dauert es bestimmt 5 Minuten bis alle Lampen wieder an sind. Und nach ein paar Minuten genau dasselbe. Kann es sein, dass durch das rausziehen des Netzsteckers die Connect Box in den Werkszustand gesetzt wurde???
Ich arbeite im Heimnetzwerk und es kam der Hinweis, das mein Ethernet über keine gültige IP Konfiguration verfügt.

An den Kabeln kann es nicht liegen. Ich bin noch einige Monate bei meinen alten Anbieter gebunden und habe das Internet über deren Router angeschlossen. Und siehe da.... alles läuft wunderbar, Internet stabil und keine Abbrüche.

Hat jemand eine Ahnung was bei mir schief läuft. Ab September bin ich völlig abhängig von der Connect Box und wenn dass die Zukunft für 2 Jahre ist, sehe ich schwarz.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
14 Kommentare
2019-06-22T14:59:36Z
  • Samstag, 22.06.2019 um 16:59 Uhr
Haegar2609:

Im Regelfall kann der Kundenservice feststellen, ob es am Anschluß oder am Modemrouter liegt. Nicht immer, aber immer öfter


Vor zirka 2 Wochen hatte ich auf einmal nur noch 2 statt 5 Uploadkanäle. das lag nicht an meiner Fritzbox, sondern am CMTS, der nach einem Reboot(von Hempari, "nochmal danke dafür") wieder alle 5 Uploadkanäle lieferte.

Das ist relativ. Wenn im SBC-Portal ersichtlich ist, dass am gesamten Node alle Geräte die gleiche Störung aufweisen, liegt es mit Sicherheit nicht an Gerät des einen Kunden. Ich habe aber auch schon öfters erlebt, dass ein Kunde ein neues Gerät geschickt bekommt, obwohl das gesamte Haus gestört war und alle anderen Kunden auch nicht gingen. Es ist aber niemals feststellbar, ob ein Modem defekt ist, wenn man es nicht mehr erreicht. Das kann etliche Gründe haben und wenn der Kunde erklärt, dass es immer wieder neu startet, dann ist die Wahrscheinlichkeit sogar äußerst gering. Aber gerade da werden immer wieder neue Geräte verschickt, weil es ja am Modem liege. Es ist immer wieder lustig, wenn man mit einem Störungsticket in ein Mehrparteinhaus kommt, wo nichts mehr geht und nach der Störungsbeseitigung aus mehreren Wohnungen die Kunden kommen und erklären, ihr Gerät funktioniert ja wieder, aber ihnen wurde erklärt, dass ein neues per Post unterwegs sei. Die können dann ihr funktionierendes Gerät zum Verschrotten zurückschicken und müssen das neue nehmen. Das perverse ist, dass manchmal die Sendungen nicht ankommen und das alte Modem nach 2 Wochen automatisch deprovisioniert wird. Da kann es durchaus sein, dass einige Tage nach der Störungsbeseitigung der Internetanschluss für mehrere Wochen nicht mehr funktioniert. Sobald ein Modem offline ist, sollte man einen Techniker schicken. Das vereinfacht den Entstörungsprozess enorm, auch, wenn es wirklich am Modem liegt. Kommen natürlich schon schwarze Rauchfahnen raus, es stinkt nach verbrannter Plastik oder beim Bewegen klappert es wie eine Rassel, dann ist ein Versand gerechtfertigt, aber gerade in solchen Fällen wird meist ein Technikerticket ausgelöst. Auf den sogenannten Kundenservice gebe ich persönlich gar nichts.


MfG

2019-06-23T15:23:18Z
  • Sonntag, 23.06.2019 um 17:23 Uhr
Tja, meine Erfahrungen kamen noch aus der Zeit als ich DSL hatte. Dort konnte festgestellt werden, ob Modem defekt oder der Anschluß gestört ist. Wieder gelernt das man Erfahrungen von DSL zu Kabelanschlüßen nicht analog übertragen kann. Übrigens kann ich zumindest was die Abschaltung eines Gerätes betrifft, mitreden. Bevor ich die Fritz-und Connectbox hatte, war bei mir noch ein Cisco EPC3208 am Anschluß. An dem ist das Netzteil defekt gegangen, und UM verschickt ja keine Ersatzteile. Da ich das Technicolor bekommen sollte, habe ich abgelehnt und mir ein Netzteil mit variabler Spannungseinstellung besorgt. Trotzdem wurde mir das Cisco abgestellt, obwohl ich darauf hingewiesen habe, das es am Anschluß bleibt. Zwei Telefonate später war ich wieder auf das Cisco umgestellt. Wäre aber nicht nötig gewesen, hätte mir der Kundenservice gleich richtig zugehört.
2019-07-12T14:33:39Z
  • Freitag, 12.07.2019 um 16:33 Uhr
Hallo zusammen, ich war ´ne Zeitlang weg, daher keine Rückmeldung.
Jetzt wo ich wieder da bin, habe ich mich auch um mein Problem gekümmert. Also, ich war im Unitymedia Laden und habe dort mein Problem geschildert Dort haben sie die Störung sofort gemeldet und am nächsten Tag habe einen Anruf für einen Technikertermin erhalten.Der kam dann auch einen Tag später. Und ich muss sagen, der war richtig gründlich. Erst alle Leitungen gemessen und da hat er schon gesehen, das da was nicht ankommt. Dann hat er eine neue ConnectBox drangemacht und ist zum Unitymedia Verteiler auf dem Dachboden gegangen und weitergemessen.....
Das Ende vom Lied war, dass der erste Techniker der meine ConnectBox angeschlossen hat, einen falschen Adapter zwischen Kabel und Verteiler gesteckt hat. Und dieser Adapter hätte die Störungen verursacht. Also hat er den Adapter getauscht und siehe da..... alles lief wunderbar.

Der Techniker meinte, diese 3 poligen Adapter würden Störungen verursachen, daher seien alle Techniker wohl angewiesen worden, nur noch die 2 poligen Adapter zu verwenden.
Ich wollte euch nur mal eine Rückmeldung geben. Mein Problem ist gelöst und vielleicht hilft meine Erfahrung ja jemanden anderen.

Und noch was muss ich noch los werden. Es gibt ja viele die hauen immer auf den Kundenservice und den Mitarbeitern drauf. Aber gelobt wird kaum. Zu mir war die Dame von Kundenservice nett und hilfsbereit und hat mir sofort einen Technikertermin verschafft. Die Zeitspanne von der Störungsmeldung bis zur Beseitigung hat gerade mal drei Tage gedauert. Also ich bin zufrieden.
2019-07-13T13:42:34Z
  • Samstag, 13.07.2019 um 15:42 Uhr
Hallo Strubbel,

freut mich, das der Fehler gefunden wurde und jetzt alles so läuft, wie es soll......

Dateianhänge
    😄