Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
gaudin

Connect Box IPv4 Portweiterleitung

Hallo zusammen,

ich hatte auf meiner Connect Box von UM eine funktionierende Port-Weiterleitung auf ipv4 Basis eingerichtet.
Seit 2 Tagen funktioniert diese nicht mehr. Daher bin ich nun auf Fehlersuche gegangen und habe festgestellt das ich auf der Konfigurationsoberfläche die Einstellmöglichkeit garnicht mehr habe.
Auch andere Unterpunkte von "Sicherheit" fehlen ( Port Triggering, DMZ,..)
Ich kann einzig noch eine Port Weiterleitung für IPv6 einrichten, welche aber nicht richtig zu funktionieren scheint.

Ich habe die Box bereits stromlos gemacht.
Ich finde ad-hoc keine Informationen das diese Funktionen abgeschaltet worden sein solllen.

Ist das bei mir ein Einzelfall oder haben das andere auch beobachtet?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2018-01-13T12:10:01Z
  • Gelöschter Nutzer
  • Samstag, 13.01.2018 um 13:10 Uhr
Mach mal http://ipv6-test.com/
Wenn dir da eine IPv6 angezeigt wird, wurdest du einfach so auf IPv6/DS-Lite umgestellt
==> Beschweren
2018-01-13T12:16:16Z
  • Samstag, 13.01.2018 um 13:16 Uhr
IPv4 steht als supported
2018-01-13T12:44:32Z
  • Gelöschter Nutzer
  • Samstag, 13.01.2018 um 13:44 Uhr
Es geht um IPv6.
Dass IPv4 nach außen supportet ist, ist völlig normal. Sonst hättest du lediglich Zugriff auf ein paar Handvoll Webseiten.
2018-01-14T13:44:37Z
  • Sonntag, 14.01.2018 um 14:44 Uhr

Habe nach außen und innen eine v4 Adresse.

Mein Hauptproblem ist ja, das auf dem Router Einstellungen fehlen

2018-01-14T14:10:12Z
  • Gelöschter Nutzer
  • Sonntag, 14.01.2018 um 15:10 Uhr
Woher weisst du das?
Du hast also keine IPv6 und/oder kommst aus BaWü?

Nochmal:
Die Weiterleitungen sind bei IPv6/DS-Lite nicht vorhanden.
In jedem Fall ist der Support zuständig.
2018-01-14T14:58:57Z
  • Sonntag, 14.01.2018 um 15:58 Uhr
Ich habe nach außen eine v4 Adresse, weil ich das über z.B. deine Seite (oder andere Internet-Geschwindigkeitsmesser) sehe.
Nach innen habe ich auch eine v4 Adresse, weil ich spaßeshalber die v6 Protokolle deaktiviert habe.
Und ich bin aus Köln, was fürs Internet wohl keinen Unterschied macht.
2018-01-14T15:01:08Z
  • Sonntag, 14.01.2018 um 16:01 Uhr
Steht in der ConnectBox irgendwas von Internet IPv4 per DS lite Tunnel? Dann hast du nämlich wirklich nur noch eine öffentliche IPv6 und nur noch eine private, von außen nicht erreichbare IPv4.